Discovery in the Living Organism, IVIS and Living Image are either registered trademarks or trademarks of PerkinElmer Health Sciences, Inc. and/or its parent, affiliates, and/or subsidiary companies (collectively “PerkinElmer”). The names of companies and products mentioned herein may be the trademarks of their respective owners. Apple, Macintosh and QuickTime are registered trademarks of Apple Computer, Inc. Microsoft, PowerPoint and Windows are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries. Adobe and Illustrator are either registered trademarks or trademarks of Adobe Systems Incorporated in the United States and/or other countries. Reproduction of this publication or parts thereof in any form is expressly prohibited without the express written permission of PerkinElmer. Any errors or omission which may have occurred in this publication despite the utmost care taken in its production will be corrected as soon as possible, but not necessarily immediately upon detection. PerkinElmer provides this publication "As Is" without warranty of any kind, either express or implied, including but not limited to the implied warranties of merchantability or fitness for a particular purpose. Some states or jurisdictions do not allow disclaimer of express or implied warranties in certain transactions; therefore, this statement may not apply to you. PerkinElmer reserves the right to revise this publication and to make changes from time to time in the content hereof without obligation of PerkinElmer to notify any person of such revision or changes

Copyright
© 2017 PerkinElmer Health Sciences, Inc. and its parent, affiliated, and subsidiary companies. All rights reserved, including but not limited to those rights to reproduce this publication or parts thereof.
## Contents

<table>
<thead>
<tr>
<th>Chapter 1 Welcome</th>
<th>1</th>
</tr>
</thead>
<tbody>
<tr>
<td>About This Manual</td>
<td>1</td>
</tr>
<tr>
<td>What’s New in Living Image 4.5.4</td>
<td>2</td>
</tr>
<tr>
<td>Living Image Help</td>
<td>2</td>
</tr>
<tr>
<td>Contact Information</td>
<td>3</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Chapter 2 Imaging Overview</th>
<th>5</th>
</tr>
</thead>
<tbody>
<tr>
<td>Example Imaging Workflow</td>
<td>5</td>
</tr>
<tr>
<td>Overview of Image Acquisition</td>
<td>8</td>
</tr>
<tr>
<td>Control Panel</td>
<td>8</td>
</tr>
<tr>
<td>Auto Exposure Feature</td>
<td>8</td>
</tr>
<tr>
<td>Imaging Wizard</td>
<td>8</td>
</tr>
<tr>
<td>Imaging Modes on IVIS Lumina Series III</td>
<td>9</td>
</tr>
<tr>
<td>Overview of Living Image Tools and Functions</td>
<td>10</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Chapter 3 Getting Started</th>
<th>14</th>
</tr>
</thead>
<tbody>
<tr>
<td>Starting Living Image Software</td>
<td>14</td>
</tr>
<tr>
<td>Initializing the Imaging System and Checking Temperature</td>
<td>16</td>
</tr>
<tr>
<td>Initializing the IVIS Lumina Series III</td>
<td>17</td>
</tr>
<tr>
<td>CCD Temperature</td>
<td>17</td>
</tr>
<tr>
<td>Stage Temperature</td>
<td>18</td>
</tr>
<tr>
<td>Managing User Accounts</td>
<td>18</td>
</tr>
<tr>
<td>Adding Users</td>
<td>18</td>
</tr>
<tr>
<td>Changing or Adding Passwords</td>
<td>19</td>
</tr>
<tr>
<td>Deleting Users</td>
<td>19</td>
</tr>
<tr>
<td>Locking User Accounts</td>
<td>20</td>
</tr>
<tr>
<td>Tracking System and User Activity</td>
<td>21</td>
</tr>
<tr>
<td>Activity Window</td>
<td>21</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Chapter 4 Image Acquisition</th>
<th>22</th>
</tr>
</thead>
<tbody>
<tr>
<td>Luminescent Imaging</td>
<td>22</td>
</tr>
<tr>
<td>Quick Guide</td>
<td>22</td>
</tr>
<tr>
<td>Acquire a Luminescent Image</td>
<td>24</td>
</tr>
<tr>
<td>Fluorescent Imaging</td>
<td>28</td>
</tr>
<tr>
<td>Quick Guide</td>
<td>28</td>
</tr>
<tr>
<td>Acquire a Fluorescent Image</td>
<td>30</td>
</tr>
<tr>
<td>Cherenkov Imaging</td>
<td>34</td>
</tr>
<tr>
<td>Acquire a Sequence Using the Imaging Wizard</td>
<td>34</td>
</tr>
<tr>
<td>Start the Imaging Wizard and Setup a Sequence</td>
<td>35</td>
</tr>
<tr>
<td>Acquire the Sequence</td>
<td>36</td>
</tr>
<tr>
<td>Acquire Multiple Sequences in Batch Mode</td>
<td>40</td>
</tr>
<tr>
<td>Manually Set Up a Sequence</td>
<td>42</td>
</tr>
</tbody>
</table>
### Chapter 5 Working With Images

- **Loading Image Data** .............................................. 49
  - Preview and Load Data Using the Living Image Browser .... 49
  - Load Data From the Menu Bar or Toolbar .................... 53
  - About the Image Window and Tool Palette .................. 54
  - Organizing Images ............................................. 57
- **Adjusting Image Appearance** .................................. 58
  - Zooming or Panning ............................................ 60
  - Smoothing and Binning ....................................... 60
- **Viewing Intensity Data** ....................................... 62
  - X,Y Coordinates and Intensity Data ......................... 62
  - Line Profile ..................................................... 62
- **Measuring Distance** ........................................... 64
  - Distance Measurement Tool .................................. 64
  - Image Crop Box .................................................. 65
- **Combining Images Using Image Math** .......................... 65
  - Subtracting Tissue Autofluorescence ......................... 66
  - Creating a New Image ......................................... 68
- **Overlaying Multiple Images** .................................. 70
- **Rendering Intensity Data in Color** ........................... 73
- **Annotating or Tagging Images** ................................ 74
  - Adding Comments .............................................. 74
  - Applying Tags .................................................... 75
- **Exporting a Single Image** .................................... 76
- **Exporting an Image Sequence** ................................ 78
  - Preparing for Export .......................................... 78
  - Export All Images ............................................. 79
  - Export Images of a Subject ................................... 79
- **Managing Image Information** ................................ 83
  - Viewing Image Information ................................... 83
  - Editing the Image Label ...................................... 84
- **Managing Image Sequences** .................................. 85
  - Editing a Sequence ............................................. 85
  - Creating a Sequence From Individual Images ............... 86

### Chapter 6 Measuring Signal

- **About ROIs** ...................................................... 88
### Overview of ROI Tools
- Measuring Signal
- Measuring Background-Corrected Signal
- Measuring Signals Obtained Using the Side Imager
- Managing ROIs
  - ROI Properties
  - ROI Line
  - ROI Label
- Saving ROIs to the System
- ROI Measurements
  - Viewing ROI Measurements
  - Configuring the ROI Measurements Table
- Copying or Exporting ROI Measurements

### Chapter 7 Spectral Unmixing
- About Spectral Unmixing
- Acquire a Sequence for Spectral Unmixing
  - Bioluminescence Imaging
  - Fluorescence Imaging
  - Cherenkov Imaging
- Spectral Unmixing Methods
  - Guided Method
  - Library Method
  - Automatic Method
  - Manual Method
- Correcting Spectra
- Spectral Unmixing Results
  - Spectra Plot
  - Composite Image
  - Analyzing Images
  - Managing Spectral Unmixing Results

### Chapter 8 Biodistribution Studies Using DyCE Imaging
- About DyCE (Dynamic Contrast Enhancement)
- Acquire an Image Sequence for DyCE Analysis
  - Bioluminescence Imaging
  - Fluorescence Imaging
  - Cherenkov Imaging
- DyCE Analysis
  - Automatic DyCE Analysis
  - Manual DyCE Analysis
- DyCE Results
  - Viewing Unmixed Images
  - Viewing the Composite Image
  - Correcting Temporal Spectra
Appendix A  IVIS Acquisition Control Panel ........................................... 159
  Control Panel Functions ......................................................... 159
  Manually Setting the Focus .................................................... 162

Appendix B  Planar Spectral Image Analysis ........................................ 163
  About Planar Spectral Image Analysis ....................................... 163
  Image Sequence Requirements ............................................... 163
  Analyzing Data ................................................................. 164
  Viewing Graphical Results .................................................... 167
  Managing Results ............................................................. 168

Appendix C  Image Data Corrections ................................................ 169

Appendix D  Preferences .............................................................. 171
  General Preferences ............................................................. 171
  Options ............................................................................ 173
  Acquisition ................................................................. 173
  Theme ....................................................................... 175
  Optical Properties ............................................................ 176

Appendix E  Menu Commands, Toolbars, and Shortcuts ...................... 177

Index ................................................................. 181
1 Welcome

1.1 About This Manual

NOTE: This Living Image Software 4.5.4 Manual is only for use with the IVIS Lumina Series III or IVIS Lumina instrument. If analyzing data acquired on a different type of IVIS Imaging System, say for example the IVIS SpectrumCT, please see the Living Image Software Manual specific for the IVIS SpectrumCT (see Table 1.1).

This manual explains how to acquire optical image data on the IVIS Lumina Series III and analyze the data using Living Image software. The manual provides detailed instructions and screenshots for Living Image software tools that are available for data acquired on the IVIS Lumina Series III. Sometimes screenshots in the manual may not exactly match those displayed on your screen.

Please see the IVIS Lumina Series III Hardware Manual for information on the instrument.

Table 1.1 Living Image Software Manuals

<table>
<thead>
<tr>
<th>Living Image Software Manual for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>IVIS Lumina Series III (can also be used with the IVIS Lumina LT)</td>
</tr>
<tr>
<td>IVIS Lumina XRMS Series III (can also be used with the IVIS Lumina XR)</td>
</tr>
<tr>
<td>IVIS Lumina K Series III (can also be used with the IVIS Lumina Kinetic)</td>
</tr>
<tr>
<td>IVIS Spectrum</td>
</tr>
<tr>
<td>IVIS SpectrumBL (can also be used with the IVIS 200)</td>
</tr>
<tr>
<td>IVIS SpectrumCT</td>
</tr>
</tbody>
</table>
1.2 What’s New in Living Image 4.5.4

Living Image software improvements specific to the IVIS Lumina Series III Imaging System are listed below.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
<th>See</th>
</tr>
</thead>
</table>
| Additional operating system support | Living Image now supports:  
- Windows 10, 64-bit analysis. Note: Acquisition is only supported on Window 7  
- macOS 10.12 (Sierra). Note: OS X 10.11 (El Capitan) and 10.10 (Yosemite) are also supported. Older versions of OS X are no longer supported. | |
| New image export options in sequence view | In sequence view:  
- Export all of the images in a sequence to one graphic file.  
- Export all images of a user-selected subject to one graphic file.  
- Export each image of a user-selected subject to a separate graphic file. | page 79 |

1.3 Living Image Help

There are several ways to obtain help on the software features and related information.

<table>
<thead>
<tr>
<th>To view:</th>
<th>Do this:</th>
</tr>
</thead>
<tbody>
<tr>
<td>A tooltip about a button function</td>
<td>Put the mouse cursor over the button.</td>
</tr>
<tr>
<td>A brief description about an item in the Living Image user interface</td>
<td>Click the toolbar button, then click the item.</td>
</tr>
<tr>
<td>Living Image Software Manual</td>
<td>Press F1 or select Help → User Guide on the menu bar and select the manual specific for your imaging system.</td>
</tr>
<tr>
<td>Living Image technical notes (see Table 1.2 on page 2)</td>
<td>Select Help → Tech Notes on the menu bar. Note: Please see the In Vivo University download page for the most recent collection of technical notes.</td>
</tr>
</tbody>
</table>

Table 1.2 lists the tech notes that are available under the Help menu. There are three types of tech notes:  
- Tech Notes – Quick guides for tasks using Living Image software tools.  
- Biology Tech Notes – Protocols and procedures related to animal subjects.  
- Concept Tech Notes – Background information on in vivo imaging topics.

<table>
<thead>
<tr>
<th>Technical Notes</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Adaptive Fluorescence Background Subtraction</td>
<td></td>
</tr>
<tr>
<td>Auto-Exposure</td>
<td></td>
</tr>
<tr>
<td>Subtracting Background ROI from a Sequence</td>
<td></td>
</tr>
<tr>
<td>Determine Saturation</td>
<td></td>
</tr>
</tbody>
</table>
### Table 1.2 Technical Notes (continued)

<table>
<thead>
<tr>
<th>Bioluminescence Tomography (DLIT)</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>• Setup and Sequence Acquisition</td>
<td></td>
</tr>
<tr>
<td>• Topography</td>
<td></td>
</tr>
<tr>
<td>• Source Reconstruction and Analysis</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Drawing ROIs</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Fluorescence Tomography (FLIT)</td>
<td></td>
</tr>
<tr>
<td>• Setup and Sequence Acquisition</td>
<td></td>
</tr>
<tr>
<td>• Topography</td>
<td></td>
</tr>
<tr>
<td>• Source Reconstruction and Analysis</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>High Resolution Images</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Working With Image Math</td>
<td></td>
</tr>
<tr>
<td>Working With Image Overlay – 2D</td>
<td></td>
</tr>
<tr>
<td>Working With Image Overlay – 3D</td>
<td></td>
</tr>
<tr>
<td>Working With Imaging Wizard</td>
<td></td>
</tr>
<tr>
<td>Loading Groups of Images</td>
<td></td>
</tr>
<tr>
<td>Sending Large Files for Analysis</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Spectral Unmixing</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Subject ROIs</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Transillumination</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>• Transillumination Fluorescence</td>
<td></td>
</tr>
<tr>
<td>• Transillumination – Raster Scan</td>
<td></td>
</tr>
<tr>
<td>• Transillumination – Normalized</td>
<td></td>
</tr>
</tbody>
</table>

| Well Plate Quantification |   |

### Concept Technical Notes

| Luminescent Background Sources and Corrections |   |
| Image Display and Measurement |   |
| Detection Sensitivity |   |
| Fluorescent Imaging |   |
| DLIT and FLIT Reconstruction of Sources |   |
| Planar Spectral Imaging |   |
| IVIS® Syringe Injection System |   |

### 1.4 Contact Information

PerkinElmer Health Sciences  
940 Winter Street  
Waltham, Massachusetts 02451 USA  
www.PerkinElmer.com

Technical Support  
Telephone: +1 (800) 762-4000 (US) or +1 (203) 425-4602  
Fax: +1 (203) 944-4904  
E-mail: global.techsupport@perkinelmer.com
Sales: CustomerCareUS@perkinelmer.com
## 2 Imaging Overview

### Example Imaging Workflow

*Overview of Image Acquisition* on page 8  
*Overview of Living Image Tools and Functions* on page 10

### 2.1 Example Imaging Workflow

<table>
<thead>
<tr>
<th>Workflow Step</th>
<th>For More Details:</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Plan the experiment.</td>
<td></td>
</tr>
</tbody>
</table>
* Best results are obtained using nude mice. Subjects with black or dark-colored fur and skin are not optimal and may give poor results.  
* Determine the number of animals required:  
  - Always include control animals and replicates (for example, No disease + Probe, Disease + No Probe).  
  - Experimental animals (Disease + Probe and replicates).  
  - It may be necessary to change to low fluorescence mouse chow two weeks before the imaging study. Regular mouse chow contains chlorophyll which auto-fluoresces around 700 nm and can interfere with fluorophore signal.  
* Select the type of imaging and probe:  
  - Luminescent signal is usually lower than fluorescent signal, but luminescent imaging has higher sensitivity due to low noise (instrument and animal autoluminescence). Optimal luminescence imaging is from 600 – 800 nm. |

![Optimal Imaging Window](image.png)
**Workflow Step**

1. **Plan the experiment (continued).**
   - Fluorescent signal is usually higher than luminescent signal, but fluorescent imaging has lower sensitivity due to higher noise (instrument background and animal autofluorescence). Optimal fluorescence imaging is from 620 – 900 nm.

   ![Optimal Imaging Window](image)

   **For More Details:**
   - Try the Fluorescence Imaging Example Workflow. See this technical note for a protocol to determine a kinetic curve for luciferin.

2. **Determine the optimal imaging time post-injection.**
   - Luminescence imaging – Determine a probe kinetic curve for the animal model and cell line. Metabolic rates, which can differ among animal strains, and animal handling procedures affect probe kinetics. Always acquire images during the plateau of the kinetic curve for optimum quantitative results.
   - Fluorescence imaging – Please see the Technical Data Sheet for the fluorescent imaging agent.

   ![Wavelength (nm) vs. Normalized Intensity](image)

   **For More Details:**
   - See see this technical note for a protocol to determine a kinetic curve for luciferin.

3. **Prepare and image the subjects.**
   - If using white or light-colored furred mice, comb the fur before imaging to eliminate any “fluffy” areas that can alter the light emission pattern. It may be necessary to shave the animals or apply a depilatory.
   - Acquire an image using autoexposure within the optimal time window. If necessary, manually adjust camera settings in the Control Panel (exposure time, binning, F/Stop) to obtain a signal between 600 and 60,000 counts. Signal within this range is above noise, but below saturation.
   - Exposure time – Shorter exposure times increase throughput, longer exposure times increase signal intensity. If manually setting exposure, the time should be greater than 0.5 seconds and less than 5 minutes for luminescence imaging.
   - Binning – Applies digital pixel binning to group pixels into one larger “super pixel”.

   ![Binning Options](image)

   **For More Details:**
   - Small binning (4 x 4 pixels/super pixel) – Lower sensitivity, higher resolution
   - Medium binning (8x8 pixels/super pixel)
   - Large binning (16x16 pixels/super pixel) – Higher sensitivity, lower resolution.

   - F/Stop – Controls the amount of light the CCD detector receives. Changing the F-Stop, for example from F/1 to F/2, decreases counts by a factor of four. F1 – The lens aperture is wide open for maximum light collection (the default for luminescent imaging). F/8 – The smallest aperture opening. This setting provides the best resolution (default for photograph).

   See imaging protocols for PerkinElmer in vivo imaging reagents such as ProSense® 680.

   Also see:
   - Page 8 for an overview of image acquisition.
   - Chapter 4, Image Acquisition on page 22.
   - Appendix A, IVIS Acquisition Control Panel on page 159.
Workflow Step | For More Details:
--- | ---
4. Select images for viewing. | See page 49 for more about the Living Image Browser.
  - Load the images as a group (select the images in the Living Image Browser and click **Load as Group**).
  - If necessary, adjust the photo brightness, contrast, or opacity using the Image Adjust tools.
  - Apply the same color scale to all images:
    - Uncheck the “Individual” option.
    - Adjust the color scale Min and Max. The changes are simultaneously applied to all images.

5. Measure signals and analyze the data. | See Concept Tech Note 2 – Image Display and Measurement for more information on measurement units (select Help → Tech Notes).
  - Choose the appropriate units:
    - “Radiance (Photons)” for luminescence
    - “Radiant Efficiency” for fluorescence.
    
    Radiance and Radiance Efficiency are calibrated measurements (not dependent on camera settings) that enable quantitative comparison of signals across images. “Counts” is an uncalibrated measurement (dependent on camera settings) and cannot be used to compare signals in different images.
  - Place ROIs on the images in sequence view.
    
    To make changes to related ROIs in all images while in sequence view, press and hold the Ctrl key while adjusting ROI size or position in an image. This ensures that the size and position of a particular ROI are the same in all of the images.
  - If ROIs in an individual image need adjustment, for example to account for different animal positions in the images, adjust the ROI without using the Ctrl key.
  - View the ROI measurements (click in the ROI tools).
  - Click **Export** to save the ROI measurement data (.txt or .csv) for further analysis in a data table.
2.2 Overview of Image Acquisition

Control Panel

The control panel provides the image acquisition functions (Figure 2.1). See Appendix A on page 159 for details on the imaging parameters in the control panel.

NOTE: The control panel is only available on the PC workstation that controls the IVIS Imaging System. The items available in the control panel depend on the selected imaging mode (luminescent or fluorescent) and acquisition mode (Image Setup or Sequence Setup), and the installed filter wheel or lens option.

Auto Exposure Feature

The Auto exposure setting is useful in situations where the signal strength is unknown or varies widely, for example during a time course study. If Auto exposure is chosen (Figure 2.1), the system acquires an image at maximum sensitivity, then calculates the required settings to achieve, as closely as possible, an image with a user-specified target max count. If the resulting image has too little signal or saturated pixels, the software adjusts the parameters and takes another image.

In most cases, the default auto exposure settings provide a good luminescent or fluorescent image. However, you can modify the auto exposure preferences to meet your needs. See page 173 for more details.

Imaging Wizard

The Imaging Wizard provides a convenient option for image or sequence setup (see Figure 4.16 on page 35). The wizard guides you through a series of steps, prompting you for the information that the software needs to set up acquisition in the control panel. Table 4.4 on page 36 shows the types of images or sequences that the Imaging Wizard can set up.
# Imaging Modes on IVIS Lumina Series III

Optical imaging detects photons in the visible range of the electromagnetic spectrum. Table 2.1 briefly explains the types of optical images that can be acquired on the IVIS Lumina Series III.

<table>
<thead>
<tr>
<th>Imaging Mode</th>
<th>Description and Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Luminescent optical imaging</td>
<td><img src="image1" alt="Luminescent image" /> - A longer exposure of the subject taken in darkness to capture low level luminescence emission from the surface of the subject. The optical luminescent image data is displayed in pseudocolor that represents intensity.</td>
</tr>
<tr>
<td>Fluorescent optical imaging</td>
<td><img src="image2" alt="Fluorescent image" /> - An exposure of the subject illuminated by filtered light. The light source is located above the imaging stage (epi-illumination). The target fluorophore emission is captured and focused on the CCD camera. The optical fluorescent image data can be displayed in units of counts or photons (absolute, calibrated), or in terms of efficiency (calibrated, normalized). Note: See the concept tech note Image Display and Measurement for more on quantifying image data (select Help → Tech Notes on the menu bar).</td>
</tr>
</tbody>
</table>
2.3 Overview of Living Image Tools and Functions

Living Image tools are organized in the Tool Palette or under "Tools" in the menu bar (Figure 2.2). Some tools are for use with a single image, others require an image sequence.

The Tool Palette can be docked in the main window (click the Tool Palette title bar, then drag and drop it at either side of the main window (Figure 2.2). Docking can also be set in the general preferences (see Table D.1 on page 171).

Table 2.2 provides an overview of the tools available for data acquired on the IVIS Lumina Series III. If analyzing data acquired on a different type of IVIS instrument, say for example the IVIS Spectrum CT, please see the Living Image Software Manual specific for that imaging system.

NOTE: The tools available in the Tool Palette or menu bar depend on the active image data.
<table>
<thead>
<tr>
<th>Living Image Tools and Functions</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Image Adjust</strong></td>
<td>62</td>
</tr>
<tr>
<td>▪ Tools for image display (zoom, crop, or pan).</td>
<td></td>
</tr>
<tr>
<td>▪ Adjust photo display – Tune the photograph brightness, contrast, or opacity.</td>
<td></td>
</tr>
<tr>
<td>▪ Manage the color table for image display.</td>
<td></td>
</tr>
<tr>
<td>▪ Apply smoothing or binning to an image.</td>
<td></td>
</tr>
<tr>
<td>▪ View image data (counts, radiance, or efficiency) at an X,Y location.</td>
<td></td>
</tr>
<tr>
<td>▪ Measure distance in an image.</td>
<td></td>
</tr>
<tr>
<td>▪ View a line plot of pixel intensities.</td>
<td></td>
</tr>
<tr>
<td><strong>ROI Tools</strong></td>
<td>88</td>
</tr>
<tr>
<td>Specify a region of interest (ROI) in an image and measure the signal intensity within the ROI.</td>
<td></td>
</tr>
<tr>
<td><strong>Corrections</strong></td>
<td>169</td>
</tr>
<tr>
<td>Apply corrections to the raw data.</td>
<td></td>
</tr>
<tr>
<td><strong>Spectral Unmixing</strong></td>
<td>113</td>
</tr>
<tr>
<td>Use spectral unmixing to:</td>
<td></td>
</tr>
<tr>
<td>▪ Extract the signal of one or more fluorophores from the tissue autofluorescence</td>
<td></td>
</tr>
<tr>
<td>▪ Analyze luminescent or fluorescent images when more than one reporter is used in the same animal model</td>
<td></td>
</tr>
</tbody>
</table>
DyCE (Dynamic Contrast Enhancement)

Use DyCE to:
- Determine real-time pharmacokinetic (spatio-temporal biodistribution) of a probe or dye signal
- Extract “temporal spectra” (signal intensity as a function of time) from particular anatomical regions

Note: DyCE acquisition and analysis tools require a separate license.

Image Overlay

Select Tools → Image Overlay for <sequence name> on the menu bar.

View multiple fluorescent or luminescent signals in one 2-dimensional image in the Image Overlay window.

Colorize View

Select Tools → Colorize for <sequence name> on the menu bar.

The colorize tool renders each luminescence or fluorescence image of a sequence in color, and combines them into a single image. This enables you to see both intensity and spectral information in a single view.

The tool provides a useful way to visualize multiple probes or scale probe signals that are not in the visible range.

Images of Quantum dot nanocrystals (700 or 800 nm) were acquired using different combinations of excitation and emission filters.

Colorize view of the combined images
Image Math Window

Select **Tools → Image Math for <sequence name>** on the menu bar.

Mathematically combine (add, multiply, subtract, or divide) two user-selected images.

For example, subtract a blue-shifted background filter image from the primary excitation filter image to remove tissue autofluorescence signal.
3 Getting Started

Starting Living Image Software
Initializing the Imaging System and Checking Temperature on page 16
Managing User Accounts on page 18
Tracking System and User Activity on page 21

3.1 Starting Living Image Software

Living Image software on the PC workstation that controls the IVIS Lumina Series III includes both the acquisition and analysis features. Living Image software on other workstations includes only the analysis features.

See the Installation Guide on the Living Image CD ROM for software installation instructions. Table 3.1 shows the default software installation locations.

Table 3.1  Living Image Software Installation Locations

<table>
<thead>
<tr>
<th>Living Image Software</th>
<th>Operating System</th>
<th>Installation Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>32-bit version</td>
<td>32-bit Windows</td>
<td>C:\Program Files\Caliper Life Sciences\Living Image</td>
</tr>
<tr>
<td></td>
<td>64-bit Windows</td>
<td>C:\Program Files(x86)\Caliper Life Sciences\Living Image</td>
</tr>
<tr>
<td>64-bit version</td>
<td>64-bit Windows</td>
<td>C:\Program Files\Caliper Life Sciences\Living Image</td>
</tr>
</tbody>
</table>

**NOTE:** All components of the IVIS Lumina Series III should be left on at all times due to the long cooling time required to reach operating (demand) temperature. It is also important to leave the system on to enable automatic overnight electronic background measurements. Periodically rebooting the computer is permissible and does not affect the camera operation.

To start the software:

1. **PC Users:** Double-click the Living Image software icon on the desktop. Alternatively, click the Windows Start button and select All Programs → Caliper Life Sciences → Living Image.

   **Macintosh Users:** Double-click the Living Image icon on the desktop or run the software from the application folder.

   The main window appears (Figure 3.1).
2. In the dialog box that appears, select a user ID from the drop-down list. If the user ID is password protected, enter the password and click **OK**.

Alternatively, create a new user ID:

- **a.** In the Select/Add User ID box, click the **button.
- **b.** Enter a user ID.
- **c.** Enter and confirm a password. This is optional.
- **d.** Click **Add** and **OK**.

The control panel appears if the workstation controls the IVIS Lumina Series III (Figure 3.2). For more details on the control panel, see **Appendix A on page 159**.

**NOTE:** Living Image software has optional password protection for user accounts. See page 19 for more details.
3.2 Initializing the Imaging System and Checking Temperature

The IVIS Lumina Series III must be initialized each time Living Image software is started, or if the power has been cycled to the imaging chamber.

The initialization procedure is started from the control panel (Figure 3.3).

NOTE: The control panel is only available on the PC workstation that controls the IVIS Imaging System. The options available in the IVIS acquisition control panel depend on the imaging system, selected imaging mode (Image Setup or Sequence Setup), and the filter wheel or lens option that are installed.

Initialization moves every motor-driven component in the system (for example, stage and lens) to a home position, resets all electronics and controllers, and restores all software variables to the default settings. Initialization may be useful in error situations.

See the IVIS Lumina Series III Hardware Manual for further details on instrument operation.
Initializing the IVIS Lumina Series III

1. Start the Living Image software (double-click the icon on the desktop).
2. Click Initialize in the control panel that appears (Figure 3.3).

After several seconds you will hear the instrument motors move.

Figure 3.3 IVIS® Acquisition Control Panel During Initialization

Red color appears in the control panel during initialization. The color turns blue when initialization is finished.

CCD Temperature

The IVIS Acquisition Control Panel indicates the temperature status of the charge coupled device (CCD) camera (see Figure 3.4 for a description of the temperature status colors). Immediately after initialization is completed, the temperature box is usually red and will turn green after several minutes. If this is not the case, contact PerkinElmer Technical Support (see page 3).

The demand temperature for the CCD camera is preset and generally should not be changed. Electronic feedback control maintains the CCD camera temperature to within a few degrees of the demand temperature.

The instrument is ready for imaging after the system is initialized and the operating (demand) temperature of the CCD camera is reached (locked).

Figure 3.4 Control Panel – Instrument Temperature Status

Temperature box color:
- White – System is not initialized.
- Red – System is initialized, but CCD camera temperature is out of range and not ready for imaging.
- Green – System is initialized and CCD camera is at or within acceptable range of the demand temperature and locked. The system is ready for imaging.
Stage Temperature

The stage is temperature-controlled to keep subjects warm during imaging. The temperature control is enabled after the instrument is powered on and initialized from the Living Image software. The default temperature is 37 °C and is self-monitoring after the system is initialized. The stage may be set to a temperature from 20 - 40 °C.

3.3 Managing User Accounts

Adding Users

New users can be created in the:

- Main window at startup (see page 15).
- User Settings dialog box (Figure 3.6).

1. Select Edit → User settings on the menu bar.
2. Click the Add User tab in the dialog box that appears.
3. Enter a user ID.
4. Optional: enter and confirm a password.
5. Click Add.
Changing or Adding Passwords

1. Select Edit → User settings on the menu bar.
2. Click the Change Password tab in the dialog box that appears.

3. Select a User ID, enter and confirm a new password, and click Submit.

Deleting Users

NOTE: User accounts can be locked. If this security is applied, a master password is required to delete users from the system. See page 20 for more details on locking user accounts.

1. Select Edit → User settings on the menu bar.
2. Click the Delete User tab in the dialog box that appears.

3. Select a User ID.
4. If the accounts are locked, enter the master password.
5. Click Delete and Close.
Locking User Accounts

If user accounts are locked, a master password is required to change user passwords, delete users, or unlock user accounts.

To lock user accounts:
1. Select Edit → User settings on the menu bar.
2. Click the Security tab in the dialog box that appears.
3. Click Lock User Accounts.
4. Enter and confirm a master password. Click Close.
   The master password will be required to delete users.

To unlock user accounts:
1. In the Security tab, click Unlock User Accounts.
2. Enter the master password and click Unlock. Click Close.
3.4 Tracking System and User Activity

Activity Window

The Activity window shows the imaging system activities (Figure 3.11). The software creates and saves a log of the system activities related to data acquisition. This information may be useful for PerkinElmer field service engineers to understand the imaging system behavior over time or for troubleshooting. The activity log is located at C:\Program Files\Caliper Life Sciences\Living Image.

The software tracks user time on the system (hr/min/sec per user ID) from logon until switching users or system shut down. The software creates a separate record for each month (for example, LI_USAGE_<MONTH>_2015.csv) located at C:\Program Files\Caliper Life Sciences\Living Image\Usage).

![Figure 3.11 Activity Window](image-url)
4 Image Acquisition

Luminescent Imaging
Fluorescent Imaging on page 28
Cherenkov Imaging on page 34
Acquire a Sequence Using the Imaging Wizard on page 34
Acquire Multiple Sequences in Batch Mode on page 40
Manually Set Up a Sequence on page 42
Imaging With the ZFOV-2.6 Zoom Lens on page 46
Manually Save Image Data on page 47
Exporting Images on page 48

4.1 Luminescent Imaging

Luminescent imaging captures signals from luminescent molecular reporters. This section explains how to acquire a single luminescent optical image:

- Quick guide – See below.
- Detailed instructions – See page 24.

See page 34 for information on acquiring a luminescent sequence using the Imaging Wizard.

Quick Guide

1. Start Living Image software and initialize the IVIS Lumina Series III (see page 16 for details).

   ![NOTE: See the IVIS Lumina Series III Hardware Manual for more information on the instrument](image)

2. Place the anesthetized subjects in the imaging chamber and close the door.

3. In the control panel (Figure 4.1):
   a. Put a check mark next to Luminescent and select Auto exposure.
   b. Choose Photograph (optional, selecting Photograph automatically selects Overlay).
   c. Select a field of view (FOV) (see Table 4.1 on page 25).
   d. Enter the subject height (cm) and select the use subject height focus option.
   e. Click Acquire.
4. Select a location for the image data when prompted (optional, but strongly recommended). Image data acquired during the session will be automatically saved to this location.

5. Enter experiment and subject information in the dialog box that appears (optional, but strongly recommended).
   
   An image window and Tool Palette appear when acquisition is finished (Figure 4.2).

![Figure 4.1 Control Panel](image1.png)

**Figure 4.1 Control Panel**

![Figure 4.2 Image Window and Tool Palette](image2.png)

**Figure 4.2 Image Window and Tool Palette**

The Tool Palette includes the:
- Image Adjust Tools (page 58)
- ROI Tools (page 88)
- Corrections Tools (page 169)

See Table 4.2 on page 27 for more details on the image window.
Acquire a Luminescent Image

This section provides detailed instructions for luminescent imaging.

**NOTE:** The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters in the control panel. See page 16 for more details.

1. Put a check mark next to **Luminescent** and select **Auto** exposure (click the arrows) in the control panel.
   
The software automatically determines the binning and F/Stop settings.

   **TIP:** See the tech note *Auto-Exposure* for helpful information (select Help → Tech Notes on the menu bar).

   Alternatively, manually set the exposure, binning, and F/Stop. See Appendix A on page 159 for details on these parameters.

   ![Control Panel](image)

2. Put a check mark next to **Photograph** (optional).
   
   Selecting **Photograph** automatically selects Overlay, so that an overlay image (registered photograph and luminescent image) is displayed after acquisition.

3. Select a field of view (FOV, size of the stage area to be imaged, see Table 4.1).

   **TIP:** See the technical note *Detection Sensitivity* for more information about the field of view (select Help → Tech Notes on the menu bar).
Living Image® 4.5.4 Software Manual
IVIS® Lumina Series III Imaging System

Chapter 4 | Image Acquisition
Luminescent Imaging

4. Select a focus option in the control panel (Figure 4.4).
   The focal distance to the camera is set at stage \( z = 0 \) for each field of view. To focus at the top of the animal, the stage moves down so that the top of the animal is at \( z = 0 \). For example, if the subject height is 1.5 cm, the stage will move down 1.5 cm to set the plane of focus at the top of the subject.
   - Enter the subject height (cm) and select the use subject height focus option.
   - OR
   - Choose the manual focus option and follow the instructions in Appendix A on page 162.

5. If you want to check the subject inside the chamber before acquisition, take a photograph: uncheck Luminescent, choose Photograph, and click Acquire. Be sure to select Luminescent after taking the photograph.

6. Click Acquire when you are ready to capture the image.

   **NOTE:** If necessary click in the control panel to operate in single image mode. In single image mode, the button appears in the control panel. Use this button to set up sequence acquisition (see page 42 for more details on sequence setup using the Imaging Wizard).
7. Enter information about the image in the Edit Image Labels box that appears (optional, but strongly recommended) and click OK.

You can enter image label information at any time during or after acquisition. If you do not want to enter image information, click Cancel. See page 84 for details on adding information to an image after acquisition.

If this is the first image of the session, you are prompted to enable the autosave function (Figure 4.6). When Autosave is enabled, all images acquired during the session are automatically saved to a user-selected location. A different location can be chosen at any time (select Acquisition → Auto-Save on the menu bar).

8. Click Yes in the prompt to enable autosave, then choose a location in the dialog box that appears. Alternatively, click No in the prompt and manually save the image data. See page 47 for details. Image acquisition begins and the upper area of the control panel changes to red color.

NOTE: During acquisition, the Acquire button in the control panel changes to Stop. Click Stop to cancel acquisition and reinitialize the imaging system.

The control panel returns to blue color when acquisition is finished and the image window appears (Figure 4.7).
Figure 4.7 Overlay (Luminescent Image on Photograph) in the Image Window

Click **Info** to show the image label information

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Units</td>
<td>Select the measurement units for the image display from this drop-down list. The available units depend on the type of image data. See the concept tech note <em>Image Display and Measurement</em> for more details (select <strong>Help → Tech Notes</strong> on the menu bar).</td>
</tr>
<tr>
<td>Display</td>
<td>A list of image types available for display, for example, overlay. For more details on the different types of image displays, see Table 2.1 on page 9.</td>
</tr>
<tr>
<td>Info</td>
<td>Click to display or hide the image label. The image label includes information you enter in the Edit Image Labels dialog box (Figure 4.7) and other image information automatically recorded by the software.</td>
</tr>
<tr>
<td></td>
<td>Opens a dialog box that enables you to export the active view as a graphic file.</td>
</tr>
</tbody>
</table>

**TIP:** See the tech note *Determine Saturation* for information on pixel measurements (select **Help → Tech Notes** on the menu bar).
4.2 Fluorescent Imaging

Fluorescent imaging captures signals from fluorescent molecular reporters. This section explains how to acquire a single fluorescent image with epi-illumination (excitation light source located above the stage):

- Quick guide – See below.
- Detailed instructions – See page 24.

See page 34 for information on acquiring a fluorescent sequence using the Imaging Wizard.

TIP: See the concept tech note Fluorescent Imaging for more about fluorescence imaging theory (select Help → Tech Notes on the menu bar).

Quick Guide

1. Start Living Image software and initialize the IVIS Lumina Series III (see page 16 for details).

   NOTE: See the IVIS Lumina Series III Hardware Manual for more information on the instrument.

2. Place the anesthetized subjects in the imaging chamber and close the door.

3. In the control panel (Figure 4.8):
   a. Put a check mark next to Fluorescent and select Auto exposure.
   b. Select an excitation and emission filter.
   c. Choose Photograph (optional, selecting Photograph automatically selects Overlay).
   d. Select a field of view (FOV) (see Table 4.1 on page 25).
   e. Enter the subject height (cm) and select the use subject height focus option.
   f. Click Acquire.
4. When prompted, select a location for the image data (optional, but strongly recommended). Image data acquired during the session will be automatically saved to this location.

5. Enter experiment and subject information in the dialog box that appears (optional, but strongly recommended).

The image window and Tool Palette appear when acquisition is finished (Figure 4.9).

See Table 4.2 on page 27 for more details on the image window.
Acquire a Fluorescent Image

This section provides detailed instructions for fluorescent imaging with epi-illumination (excitation light source located above the stage).

1. Put a check mark next to Fluorescent and select Auto exposure (click the \( \uparrow \) arrows) in the control panel.
   The software automatically determines the binning and F/Stop settings.

   **TIP:** See the tech note Auto-Exposure for helpful information (select Help → Tech Notes on the menu bar).

   Alternatively, manually set the exposure, binning, and F/Stop. See Table A.1 on page 159 for details on these parameters.

2. Select an excitation and emission filter from the drop-down lists. Table 4.3 shows the available excitation and emission filters.

3. Put a check mark next to Photograph (optional).
   Selecting Photograph automatically selects Overlay, so that an overlay image (registered photograph and luminescent image) is displayed after acquisition.

4. Select a field of view (FOV, size of the stage area to be imaged). See Table 4.1 on page 25 for a list of FOV settings.

   **TIP:** See the concept tech note Detection Sensitivity for more information about the field of view (select Help → Tech Notes on the menu bar).
5. Select a focus option (Figure 4.11).

The focal distance to the camera is set at stage $z = 0$ for each field of view. To focus at the top of the animal, the stage moves down so that the top of the animal is at $z = 0$. For example, if the subject height is 1.5 cm, the stage will move down 1.5 cm to set the plane of focus at the top of the subject.

- Enter the height of the animal (cm) and select the use subject height focus option.
- OR
- Choose the manual focus option and follow the instructions in Appendix A on page 162.

<table>
<thead>
<tr>
<th>Excitation Filters</th>
<th>Emission Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Center (nm)</strong></td>
<td><strong>Passband (nm)</strong></td>
</tr>
<tr>
<td>420</td>
<td>20</td>
</tr>
<tr>
<td>440</td>
<td>20</td>
</tr>
<tr>
<td>460</td>
<td>20</td>
</tr>
<tr>
<td>480</td>
<td>20</td>
</tr>
<tr>
<td>500</td>
<td>20</td>
</tr>
<tr>
<td>520</td>
<td>20</td>
</tr>
<tr>
<td>540</td>
<td>20</td>
</tr>
<tr>
<td>560</td>
<td>20</td>
</tr>
<tr>
<td>580</td>
<td>20</td>
</tr>
<tr>
<td>600</td>
<td>20</td>
</tr>
<tr>
<td>620</td>
<td>20</td>
</tr>
<tr>
<td>640</td>
<td>20</td>
</tr>
<tr>
<td>660</td>
<td>20</td>
</tr>
<tr>
<td>680</td>
<td>20</td>
</tr>
<tr>
<td>700</td>
<td>20</td>
</tr>
<tr>
<td>720</td>
<td>20</td>
</tr>
<tr>
<td>740</td>
<td>20</td>
</tr>
<tr>
<td>760</td>
<td>20</td>
</tr>
<tr>
<td>780</td>
<td>20</td>
</tr>
</tbody>
</table>
6. If you want to check the subject inside the chamber before acquisition, take a photograph—uncheck the Fluorescent option, choose the Photograph option, and click Acquire. Be sure to check the Fluorescent option after taking the photograph.

7. Click Acquire when you are ready to capture the image.

   **NOTE:** If necessary click in the control panel to operate in single image mode. In single image mode, the button appears in the control panel. Use this button to set up sequence acquisition (see page page 34 for more details on sequence setup).

8. Enter information about the image in the dialog box that appears (optional, but strongly recommended). Click OK.
   
   You can enter image label information at any time during or after acquisition. If you do not want to enter image information, click Cancel. See page 84 for details on adding information to an image after acquisition.
If this is the first image of the session, you are prompted to enable the autosave function (Figure 4.13). When Autosave is enabled, all images acquired during the session are automatically saved to a user-selected location. A different location can be chosen at any time (select Acquisition → Auto-Save on the menu bar).

9. Click Yes in the prompt to enable autosave, then choose a location in the dialog box that appears. Alternatively, click No in the prompt and manually save the image data. See page 47 for details.

Image acquisition begins and the upper area of the control panel changes to red color.

NOTE: During acquisition, the Acquire button in the control panel changes to Stop. Click Stop to cancel acquisition and reinitialize the imaging system.

The control panel returns to blue color when acquisition is finished and the image window appears (Figure 4.14).

TIP: See the tech note Determine Saturation for information on pixel measurements (select Help → Tech Notes on the menu bar).
4.3 Cherenkov Imaging

Cherenkov luminescent imaging captures optical photons produced by Cherenkov radiation from radiotracer probes. Minutes of exposure time may be required because the Cherenkov signal can be very dim.

See page 36 for information on acquiring a Cherenkov sequence using the Imaging Wizard.

To acquire a Cherenkov image:

1. Put a check mark next to Luminescent and select Auto exposure in the control panel (Figure 4.15).

   The software automatically determines the binning and F/Stop settings.

   Alternatively, manually set the exposure time, binning, and F/Stop. See Appendix A on page 159 for details on these parameters. It may be helpful to increase the maximum time for Auto exposure in the user preferences to 5 minutes (see Acquisition on page 173).

   **TIP:** See the tech note Auto-Exposure for helpful information (select Help → Tech Notes on the menu bar).


4.4 Acquire a Sequence Using the Imaging Wizard

The acquisition parameters for each image in a sequence must be specified. The Imaging Wizard (Figure 4.16) provides a convenient way to set up a sequence for some imaging applications (see Table 4.4 on page 36). The wizard guides you through a series of steps, prompting you for the information that the software needs to set up the sequence.

This section explains how to start the Imaging Wizard and acquire a sequence of luminescent, fluorescent, or Cherenkov images. A sequence can also be set up manually (see page 42 for details).

**TIP:** See the Imaging Wizard tech note for a quick guide (select Help → Tech Notes on the menu bar).
Start the Imaging Wizard and Setup a Sequence

NOTE: The IVIS Lumina Series III should be initialized and the temperature locked before setting imaging parameters. See page 16 for more details.

1. Click Imaging Wizard in the control panel (Figure 4.16). If necessary, click Restart in the Imaging Wizard to show the first screen of the wizard.

2. Double-click an imaging mode: Bioluminescence, Fluorescence, or Cherenkov.

3. Double-click an imaging option in the next screen (see Table 4.4 on page 36).

4. Step through the rest of the wizard.

   Each page of the wizard guides you with step-by-step instructions and descriptions. When you finish the wizard, it sets up the sequence to acquire (Figure 4.17).

5. To clear the sequence, click the Remove button and select All.

   See additional information about:
   - Editing image parameters on page 44.
   - Inserting images in a sequence on page 44.
   - Removing images from a sequence on page 46.
Table 4.4 Imaging Wizard – Imaging Mode Options for IVIS Lumina Series III

<table>
<thead>
<tr>
<th>Imaging Mode</th>
<th>Options</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bioluminescence</td>
<td><strong>Open Filter</strong> – Acquires a luminescent image at maximum sensitivity.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>Spectral Unmixing</strong> – Acquires an image sequence for analysis using the Spectral Unmixing tools which use a mathematical operation to separate the signals from multiple luminescent probes.</td>
<td>114</td>
</tr>
<tr>
<td></td>
<td><strong>DyCE</strong>[^1] – Acquires a time series of optical images following a bolus injection of probe (radiotracer, bioluminescent, or fluorescent) to track probe biodistribution.</td>
<td>141</td>
</tr>
<tr>
<td>Fluorescence</td>
<td><strong>Filter Pair</strong> – Selects the best excitation and emission filters for a specific fluorescent probe. Detects the fluorescent signal on the surface of the subject.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>Spectral Unmixing/Filter Scan</strong> – Acquires an image sequence for analysis with the Spectral Unmixing tools to:</td>
<td>116</td>
</tr>
<tr>
<td></td>
<td>■ Extract the signal of one or more fluorophores from the tissue autofluorescence.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>■ Determine the optimum excitation and emission filter for a probe.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>DyCE</strong> – Acquires a time series of optical images following a bolus injection of probe (radiotracer, bioluminescent, or fluorescent) to track probe biodistribution.</td>
<td>143</td>
</tr>
<tr>
<td>Cherenkov</td>
<td><strong>Open Filter</strong> – Acquires a Cherenkov image at maximum sensitivity.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>Spectral Unmixing</strong> – Acquires an image sequence for analysis using the Spectral Unmixing tools which use a mathematical operation to separate the signals from multiple luminescent probes.</td>
<td>119</td>
</tr>
<tr>
<td></td>
<td><strong>DyCE</strong> – Acquires a time series of optical images following a bolus injection of probe (radiotracer, bioluminescent, or fluorescent) to track probe biodistribution.</td>
<td>145</td>
</tr>
</tbody>
</table>

[^1] DyCE analysis tools require a separate license.

**Acquire the Sequence**

1. Confirm that the IVIS Lumina Series III is initialized and the CCD temperature is locked. (See page 16 for details.)
2. Click **Acquire Sequence** in the control panel when ready to begin acquisition.
3. Enter information about the image in the dialog box that appears (optional, but strongly recommended) (Figure 4.18). Click **OK**.
   You can enter image label information at any time during or after acquisition. If you do not want to enter image information, click **Cancel**. See page 84 for details on adding information to an image after acquisition.
IVIS® Lumina Series III Imaging System

Acquire a Sequence Using the Imaging Wizard

Chapter 4 | Image Acquisition

If this is the first image of the session, you are prompted to enable the autosave function (Figure 4.19). When Autosave is enabled, all images acquired during the session are automatically saved to a user-selected location. A different location can be chosen at any time (select Acquisition → Auto-Save on the menu bar).

4. Click Yes in the prompt to enable autosave, then choose a location in the dialog box that appears. Alternatively, click No in the prompt and manually save the image data. See page 47 for details. Image acquisition begins and the upper area of the control panel changes to red color.

NOTE: During acquisition, the Acquire button in the control panel changes to Stop. Click Stop to cancel acquisition and reinitialize the imaging system.
The image window displays the images as they are acquired. The control panel returns to blue color when acquisition is finished and the Tool Palette appears (Figure 4.20).

**Figure 4.20 Image Window and Tool Palette**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Units</td>
<td>Select the measurement units for the image display from this drop-down list. The available units depend on the type of image data. See the concept tech note <em>Image Display and Measurement</em> for more details (select Help → Tech Notes on the menu bar).</td>
</tr>
<tr>
<td>Use Saved Colors</td>
<td>Choose this option to display the image data using the color table that was specified in the Preferences at the time of acquisition. If this option is not selected, image data are displayed using the color table currently specified in the Preferences.</td>
</tr>
</tbody>
</table>
### Table 4.5 Image Window – Sequence View (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Options | - Layout - Choose a display option for the images in a sequence (Default, Dynamic, or Film Strip). For example, here is Film Strip mode:  
  ![Film Strip Mode Example](Image)

    - Sort by - Options for ordering images in the sequence window. This option only applies to images that were opened using the “Load as Group” function in the Living Image browser.  
      - Default - Order in which the images are stored in the folder.  
      - TimeStamp - Ascending order of the image acquisition time.  
      - UserID - Ascending alphanumeric order of the user ID.

- Display - Choose the types of information to display with each image.

  ![Display Options Example](Image)
  
  In this example, exposure time and binning factor are displayed on each image.

- Info
  - Click to show or hide the image label information *(Figure 4.20)*.

- ![Image](Image)
  - Opens all of the images in the sequence.

- ![Image](Image)
  - Closes all open images.

- ![Image](Image)
  - Opens the Edit Sequence dialog box that enables you to add or remove images from the sequence.

- ![Image](Image)
  - Enables you to export the active image as a graphic file (for example, .png, .dcm).
4.5 Acquire Multiple Sequences in Batch Mode

Use batch mode to set up multiple, separate sequences which will be automatically acquired, one after another, without manual intervention.

To set up and acquire sequences in batch mode:

1. Click Sequence Setup in the control panel.
2. Choose the Batch Sequences option (Figure 4.21).

Table 4.5 Image Window – Sequence View (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image.png" alt="Image" /></td>
<td>Creates a preview picture (snapshot) of the image or thumbnails that the Living Image Browser displays when the data are selected. See page 49 for more details on the browser.</td>
</tr>
</tbody>
</table>

Figure 4.21 Control Panel
3. To set up the first sequence, do either of the following:
   - Click **Imaging Wizard** and step through the wizard (see page 34 for details).
   - Set up the sequence manually (see page 42 for details).

4. To set up the next sequence:
   - If using the Imaging Wizard, repeat step 3.
   - Each sequence is displayed in a separate tab.
   - If setting up the sequence manually, click the button in the sequence table to add a new tab, then proceed with manual setup in the new tab.

**NOTE:** Sequence tabs can be renamed. Double-click a tab name to edit it. Alternatively, right-click the selected name to view a shortcut menu of edit commands (for example, Cut, Copy, Paste).

5. To remove a sequence, click the sequence tab and then click the **Stop** button.

6. Click **Acquire Sequence** when you are ready to capture the sequences.
   - Image acquisition proceeds with no intervening time delay between sequences. During acquisition, the **Acquire** button in the control panel changes to **Stop**. Clicking **Stop** cancels acquisition.
   - The upper area of the control panel changes to red color during acquisition. The control panel returns to blue color when acquisition is finished.

**NOTE:** If the **Batch Sequences** option in the control panel is not selected (Figure 4.21), only the sequence in the active tab will be acquired.

7. To save the batch sequence setup:
   - Click the **Save** button.
   - Enter a file name (.xsq) and choose a location for the file in the dialog box that appears.
4.6 Manually Set Up a Sequence

This section explains how to set up an image sequence if you do not use the Imaging Wizard. The sequence parameters in the sequence table can be saved as a Living Image Sequence Setup file (.xsq).

See Acquire the Sequence on page 36 for details on image acquisition.

**TIP:** It may be convenient to create an image sequence by editing a sequence setup generated with the Imaging Wizard or an existing sequence setup (.xsq). Save the modified sequence setup to a new name.

1. Click Sequence Setup in the control panel (Figure 4.23).
   The sequence table appears.

2. If necessary, click the Remove button and select All to clear the sequence table.

3. Choose a subject and probe from the drop-down lists (Figure 4.24)
4. Specify the imaging settings for the first image in the sequence. (See Appendix A on page 159 for details on the imaging parameters in the control panel.)

**NOTE:** If you selected Photograph and the photograph Reuse option in the control panel (Figure 4.25), the IVIS Lumina Series III acquires only one photograph for the entire sequence. If Reuse is not chosen, the imaging system acquires a photograph for each image in the sequence.

5. Click the Add button.

The acquisition parameters appear in the sequence table (Figure 4.25).

6. Repeat step 4 to step 5 for each image in the sequence.

7. To set a time delay between each acquisition, enter a time (minutes) in the Delay box in the sequence table.

8. To save the sequence setup information (.xsq):
   a. Click the Save button in the sequence table.
   b. Select a directory, enter a file name, and click Save in the dialog box that appears.

---

**Figure 4.25** Control Panel and Sequence Table with Image Settings

**Table 4.6** Sequence Table

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Imaging Wizard</strong></td>
<td>Starts the Imaging Wizard.</td>
</tr>
<tr>
<td>Photograph and Photograph</td>
<td>Displays a dialog box that enables you to select and open a sequence setup (.xsq), sequenceinfo.txt, or clickinfo.txt file.</td>
</tr>
<tr>
<td>Display Photographic Settings</td>
<td>Displays a dialog box that enables you to save the information in the sequence table to a sequence setup file (.xsq).</td>
</tr>
<tr>
<td>Display Photographic</td>
<td>Choose this option to include the photograph exposure time, binning, and F/Stop in the sequence table.</td>
</tr>
<tr>
<td>Subjects</td>
<td>If a subject and probe are specified (optional), the software uses the information to automatically set parameters in the Spectral Unmixing and Planar Spectral Imaging tools. If a subject or probe is not selected here, the default parameters appear in the Tool Palette.</td>
</tr>
<tr>
<td>Number of Segments</td>
<td>The sequence specified in the sequence table is called a segment. Choose this option to set the number of segments to acquire and the time delay between segments. This is useful for acquiring data for kinetic analysis.</td>
</tr>
<tr>
<td>Delay</td>
<td>Specifies a time delay between each segment acquisition.</td>
</tr>
</tbody>
</table>
Table 4.6  Sequence Table (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Apply to All</td>
<td>Applies the selected cell value to all cells in the same column.</td>
</tr>
<tr>
<td>Remove Selected</td>
<td>Removes the selected row from the sequence table.</td>
</tr>
<tr>
<td>Remove All</td>
<td>Removes all rows from the sequence table.</td>
</tr>
<tr>
<td>Update</td>
<td>Updates the selected row in the sequence table with the acquisition parameters in the control panel.</td>
</tr>
<tr>
<td>Insert</td>
<td>Inserts a row above the currently selected row using the information from the control panel.</td>
</tr>
<tr>
<td>Add</td>
<td>Adds a new row at the end of the sequence setup list.</td>
</tr>
</tbody>
</table>

**Editing Image Parameters**

You can edit imaging parameters in the sequence table or in the control panel.

**To edit a parameter in the sequence table:**

1. Double-click the cell that you want to edit (Figure 4.26).

2. Enter a new value in the cell or make a selection from the drop-down list. To apply the new value to all of the cells in the same column, click Apply to All.

3. Click outside the cell to lose focus.

**To edit a parameter in the control panel:**

1. Select the row that you want to modify in the sequence table.
2. Set new parameter values and/or imaging mode in the control panel.
3. Click Update in the sequence table.

**Inserting Images in a Sequence**

**Method 1:**

1. Select the sequence table row that is below where you want to insert a new image (row).
2. Set the imaging mode and parameters in the control panel.
3. Click Insert to insert the new image above the selected row,
Method 2:

1. Select the row(s) of interest and right-click the sequence table to view a shortcut menu of edit commands (Figure 4.34 on page 57).

![Sequence Table – Shortcut Menu Edit Commands](image)

### Table 4.7 Sequence Table – Shortcut Menu Edit Commands

<table>
<thead>
<tr>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy row(s)</td>
<td>Copies the selected row(s) to the system clipboard.</td>
</tr>
<tr>
<td>Select All</td>
<td>Selects all rows in the sequence table.</td>
</tr>
<tr>
<td>Delete row(s)</td>
<td>Deletes the selected row(s) from the sequence table.</td>
</tr>
</tbody>
</table>
| Replace Row(s)     | Replaces the row(s) selected in the sequence table with the rows in the system clipboard.  
  **Note:** The Replace function is only available when the number of rows in the system clipboard is the same as the number of rows selected in the sequence table. |
| Paste Row(s)       | Adds copied rows to end of the sequence.                                   |

**Removing Images From a Sequence**

Do either of the following:

- Select the row(s) that you want to delete. Click ![Remove](image), and choose **Selected** from the drop-down list.
- Select the row(s) of interest and right-click the sequence table to view a shortcut menu of edit commands (Figure 4.27).
4.7 Imaging With the ZFOV-2.6 Zoom Lens

The optional ZFOV-2.6 Zoom Lens (PN 127285) enables close up imaging with a 2.6 cm field of view. If the ZFOV-2.6 Zoom Lens is installed, only the "Z" field of view is available for single-image or sequence acquisition.

If the ZFOV-2.6 Zoom Lens is installed when Living Image software is closed, the stage will move to the Z FOV position when the system is initialized. Keep the FOV set at "Z" until the ZFOV-2.6 Zoom Lens is removed.

**NOTE:** Avoid touching the optical glass when installing or removing the ZFOV-2.6 Zoom Lens.

Installing the Zoom Lens

**NOTE:** Single images or sequential images can only be acquired at the Z field of view setting when the ZFOV-2.6 Zoom Lens is installed. If you attempt to change away from the Z setting during sequence setup, the sequence table will be cleared. If you attempt to change from another field of view setting to the Z setting, the sequence table is cleared of all previous settings before the camera settings for the Z position are added.

1. Choose the Zoom option in the control panel (Figure 4.28). You are prompted to insert the ZFOV-2.6 Zoom Lens.

2. Click OK in the prompt after you install the ZFOV-2.6 Zoom Lens in the imaging chamber. The stage moves to the "Z" field of view position.
Removing the Zoom Lens

The imaging system is set to the "Z" field of view until the ZFOV-2.6 Zoom Lens is removed.

1. Remove the check mark next to "Zoom" in the control panel (Figure 4.29).
   The stage moves to position C, then you are prompted to remove the lens.
2. Click OK in the prompt after you remove the ZFOV-2.6 Zoom Lens.

**NOTE:** Always store the ZFOV-2.6 Zoom Lens wrapped and in its protective container.

---

### 4.8 Manually Save Image Data

Living Image software prompts you to enable the autosave feature during the first acquisition setup of an imaging session. If autosave is enabled, all images acquired during the session are automatically saved to a user-selected location. You can choose a different location at any time (select **Acquisition → Auto-Save** on the menu bar).

This section explains how to manually save data if you do not want to use the autosave feature.

1. Turn off the autosave feature (select **Acquisition** on the menu bar and remove the check mark next to **Auto Save**).
2. After image or sequence acquisition, click the **Save** button. Alternatively, select **File → Save** on the menu bar.
3. Select a directory in the dialog box that appears, and click **OK**.
   The data includes the user ID and a date/time stamp.
4.9 Exporting Images

The active image view can be saved in different file formats (for example, .png, .bmp, .dcm).

**NOTE:** The Image Layout window provides an alternative way to export or print images. See page 76 for more information.

1. Open an image or sequence.
2. Click the Export Graphics button (Figure 4.30).
3. Select a directory in the dialog box that appears, enter a file name, and click Save.

**NOTE:** To export a sequence to DICOM (.dcm) format, select `File → Export → Image/Sequence As DICOM` on the menu bar. This creates a directory that contains the .dcm files and a SequenceInfo.txt.
5 Working With Images

Loading Image Data
Adjusting Image Appearance on page 58
Viewing Intensity Data on page 62
Measuring Distance on page 64
Combining Images Using Image Math on page 65
Overlaying Multiple Images on page 70
Rendering Intensity Data in Color on page 73
Annotating or Tagging Images on page 74
Exporting a Single Image on page 76
Exporting an Image Sequence on page 78
Managing Image Information on page 83
Managing Image Sequences on page 85

5.1 Loading Image Data

Images can be loaded (opened):
- Using the Living Image Browser (see below).
- From the toolbar or menu bar (page 53).
- By dragging an image file or sequence folder to the Living Image main window.

Multiple datasets can be open at the same time.

NOTE: Select File → Recent Files on the menu bar to view recently opened files.

Preview and Load Data Using the Living Image Browser

The Living Image Browser provides a convenient way to browse and preview optical data, view information about the data, and load the data.

1. Start the Living Image Browser:
   a. Click the Browse button. Alternatively, select File → Browse on the menu bar.
   b. Select a folder in the dialog box that appears.

   The Living Image Browser appears (Figure 5.1). It displays all Living Image data located in the folder and its subfolders, along with the user ID, label information, and camera configuration information.

   NOTE: The next time you start Living Image software and click the toolbar button, the software automatically returns to the last folder visited.
Figure 5.1 Opening the Living Image Browser
2. Load data by doing one of the following:
   - Double-click the data row.
   - Right-click the data name and select **Load** on the shortcut menu.
   - Select the data row and click **Load**.
   - Double-click the sequence thumbnail or, if available, image thumbnail.

The image(s) and Tool Palette are displayed. Green rows in the browser indicate loaded data (Figure 5.3).

**NOTE:** Multiple datasets can be loaded.

---

**Figure 5.2 Living Image Browser**

To expand a sequence, click the ▶ arrow next to the sequence name.

Click a column header to sort the browser contents in ascending alphanumeric order. Click the column header again to sort in descending alphanumeric order.

To view data properties, right-click a row and select **Properties** on the shortcut menu.

To preview data, click a row.

**Note:** A preview snapshot is automatically taken at the time of image or sequence acquisition. A snapshot can also be captured manually (see page 28 for more details).
Table 5.1 Living Image Browser

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Hide Browse View</td>
<td>Closes the browser table.</td>
</tr>
<tr>
<td>Close Preview</td>
<td>Closes the image preview box.</td>
</tr>
<tr>
<td>Label Set</td>
<td>A drop-down list of the available label sets which specify image information (column headers) displayed in the Living Image Browser.</td>
</tr>
<tr>
<td>Add to List</td>
<td>If this option is chosen, the data selected in the &quot;Living Image Dataset Folder&quot; dialog box (Figure 5.1 on page 50) is added to the Living Image Browser. If this option is not chosen, the data selected in the dialog box replaces the contents of the Living Image Browser, except for loaded data.</td>
</tr>
<tr>
<td>Browse</td>
<td>Opens the “Living Image Dataset Folder” dialog box that enables you to choose data to add to the browser (Figure 5.1 on page 50).</td>
</tr>
<tr>
<td>View</td>
<td>The name of the Living Image Browser configuration (the column headers and their order in the browser).</td>
</tr>
</tbody>
</table>
| Configure          | Opens a dialog box that enables you to create and save custom Living Image Browser configurations.  
  **Note:** To reorder a column in the browser, click the column header, then press the mouse key while you drag the header left or right. Release the mouse key to set the new position. |
Load Data From the Menu Bar or Toolbar

**NOTE:** To open a recently viewed file, select File → Recent Files on the menu bar.

1. Click the Open button on the toolbar. Alternatively, select File → Open on the menu bar.
2. Choose a file type filter from the drop-down list in the box that appears (Figure 5.4).
   The default file type selection is "Click*.txt, Sequence*.txt, or *.dcm", which are the file types generally used to open a sequence or single image (see Table 5.2 on page 54).
Table 5.2 File Filters

<table>
<thead>
<tr>
<th>File Type Filter</th>
<th>Shows:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Living Image files</td>
<td>Click*.txt – an image (Living Image file format).</td>
</tr>
<tr>
<td></td>
<td>Sequence*.txt – an image sequence (Living Image file format).</td>
</tr>
<tr>
<td></td>
<td>*.dcm – kinetic data or an image that was exported to a DICOM file.</td>
</tr>
<tr>
<td>TIFF Image Files</td>
<td>Graphic files (*.tif, *.tiff).</td>
</tr>
<tr>
<td>All Files (<em>.</em>)</td>
<td>All file types.</td>
</tr>
</tbody>
</table>

3. Navigate to the file and double-click it. Alternatively, select the data and click Open.

**About the Image Window and Tool Palette**

An image or image sequence is displayed in an image window (Figure 5.5). Multiple image windows can be open at the same time.
**Table 5.3 Image Window**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Units</td>
<td>Select the measurement units for the image display from this drop-down list. The available units depend on the type of image data. See the concept tech note <em>Image Display and Measurement</em> for more details on measurement units (select <strong>Help → Tech Notes</strong> on the menu bar).</td>
</tr>
<tr>
<td></td>
<td><strong>Counts</strong> – An uncalibrated measurement of the photons incident on the CCD camera. Recommended for image acquisition to ensure that the camera settings are properly adjusted. Proper image parameter adjustment should avoid image saturation and ensure sufficient signal (greater than a few hundred counts at maximum).</td>
</tr>
<tr>
<td></td>
<td><strong>Radiance</strong> <em>(photons)</em> – A calibrated measurement of the photon emission from the subject. Radiance is in units of &quot;photons/second/cm²/steradian&quot;. Recommended for luminescence measurements.</td>
</tr>
<tr>
<td></td>
<td><strong>Radiant Efficiency</strong> – A fluorescence emission radiance per incident excitation power. Recommended for fluorescence measurements.</td>
</tr>
<tr>
<td></td>
<td><strong>Efficiency</strong> – Fluorescent emission normalized to the incident excitation intensity (radiance of the subject/illumination intensity). Recommended for epi-fluorescence measurements.</td>
</tr>
<tr>
<td>Use Saved Colors (image sequence)</td>
<td>Choose this option to display the image data using the color table that was specified in the Preferences at the time of acquisition. If this option is not selected, image data are displayed using the color table currently specified in the Preferences.</td>
</tr>
<tr>
<td>Options (image sequence)</td>
<td><strong>Layout</strong> – Choose a display option for the images in a sequence (Default, Dynamic, or Film Strip). For example, here is Film Strip mode:</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Film Strip Mode" /></td>
</tr>
</tbody>
</table>
|                               | **Sort by** – Options for ordering images in the sequence window:  
  - **Default** – Order in which the images are stored in the folder.  
  - **TimeStamp** – Ascending order of the image acquisition time.  
  - **UserID** – Ascending alphanumeric order of the user ID.  
|                               | **Display** - Choose the types of information to display with each image.                                                                                                                                   |
|                               | ![Display Options](image)                                                                                                                                                                                  |

*In this example, exposure time and binning factor are displayed on each image*
### Table 5.3  Image Window (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Labels – Enables you to select the information to include in the image label.</td>
<td><img src="image_label.png" alt="Image label" /></td>
</tr>
<tr>
<td>Info</td>
<td>Click to show or hide the image label. The image label includes information you enter in the Edit Image Labels dialog box (see page 27) and other information automatically recorded by the software.</td>
</tr>
<tr>
<td><img src="open_all.png" alt="Open all" /></td>
<td>Opens all of the images in a sequence.</td>
</tr>
<tr>
<td><img src="close_all.png" alt="Close all" /></td>
<td>Closes all open images of a sequence.</td>
</tr>
<tr>
<td><img src="edit_sequence.png" alt="Edit sequence" /></td>
<td>Opens the Edit Sequence dialog box that enables you to add or remove images from the sequence display.</td>
</tr>
<tr>
<td><img src="export.png" alt="Export" /></td>
<td>Opens a dialog box that enables you to export the active view as a graphic file.</td>
</tr>
<tr>
<td><img src="snapshot.png" alt="Snapshot" /></td>
<td>Takes a “snapshot” that is displayed with the data in the Living Image Browser. See page 49 for more details on the browser.</td>
</tr>
</tbody>
</table>

**Snapshots of an image sequence**
The Tool Palette appears when an image or sequence is loaded (Figure 5.6). The options available in the Tool Palette depend on the type of active image data. A tool is only available if the dataset includes the components that the tool requires to perform the analysis.

NOTE: The 3D Multi-Modality tools and DyCE tools require a separate license.

Organizing Images

If multiple image windows are open, they can be organized in a cascade or tile arrangement.

Choose Window → Cascade or Window→ Tile on the menu bar.
5.2 Adjusting Image Appearance

Use the Image Adjust tools to adjust image display (Figure 5.8). Most of the Image Adjust tools do not change the image data (for example, adjusting the color scale or color table). However, binning and smoothing may slightly change image data, and therefore should only be applied after image data have been analyzed.

NOTE: Not all tools are available for all image display modes. Some tools are available for single images, but not an image sequence and vice versa.

![Figure 5.8 Tool Palette – Image Adjust Tools](image)

Color Scale Min and Max

<table>
<thead>
<tr>
<th>Table 5.4 Image Adjust Tools</th>
</tr>
</thead>
<tbody>
<tr>
<td>Item</td>
</tr>
<tr>
<td>🕵️</td>
</tr>
<tr>
<td>🔍</td>
</tr>
<tr>
<td>🕒</td>
</tr>
</tbody>
</table>
| 🎨 | Click this button to draw a box on an image that can be used to:  
  - Make measurements (see page 65)  
  - Select an area of the image to copy to the system clipboard. |
| 🍼 | Click this button to return the image to the default display magnification. |
| 🎨 | Click this button to move a magnified image (pan) in the image window. For more details, see page 60. |
### Table 5.4 Image Adjust Tools (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image.png" alt="Hide/Display Min/Max Information" /></td>
<td>Click this button to hide or display the image min/max information in the image window.</td>
</tr>
<tr>
<td><img src="image.png" alt="Hide/Show Color Scale" /></td>
<td>Click this button to hide or show the color scale in the image window.</td>
</tr>
</tbody>
</table>
| **Photo Adjustment** | **Brightness** – Click and move the slider left or right to adjust the brightness of an image displayed in overlay or photograph mode. Alternatively, enter a brightness value.  
**Contrast** – Click and move the slider left or right to adjust the contrast of an image displayed in overlay mode. Alternatively, enter a gamma value. (Gamma is related to image contrast.)  
**Opacity** – Click and move the slider left or right to adjust the opacity of the pseudocolor luminescent data of an image displayed in overlay mode. Alternatively, enter an opacity value. |
| **Color Scale** | **Min** – The minimum pixel intensity associated with the color scale for an image. Pixels less than the minimum value are not displayed.  
**Max** – The maximum pixel intensity associated with the color scale for an image. Pixels greater than the maximum value are displayed in the maximum color. |
| **Color Scale Limits** | **Auto** – If this option is chosen, the software sets the Min and Max values to optimize image display and suppress background noise. The Min and Max settings can be manually adjusted to further optimize the image display for your needs.  
**Full** – Choose this option to set the Max and Min values to the maximum and minimum data values in the image.  
**Manual** – Choose this option to enter Max and Min values for the image display.  
**Individual** – Applies separate scale limit to each image in a sequence. **Note**: This option is only available when an image sequence is active. |
| **Color Table** | Click the drop-down arrow to select a color table for the image data. See the concept tech note *Image Display and Measurement* for more details on the color table (select Help → Tech Notes on the menu bar).  
**Reverse** – Choose this option to reverse the selected color table.  
**Logarithmic Scale** – Choose this option to apply a log scale to the relationship between numerical data and the color range in the color table. A log scale improves the visibility of dark areas in an image. |
| **Smoothing** | Computes the average signal of a specified number of pixels (for example, 5 x 5) and replaces the original signal with the average signal (see Figure 5.9). Smoothing removes signal noise without changing pixel size. Smoothing can be applied to an image or a sequence.  
Click this button to return smoothing to the previous setting and update the image. |
| **Binning** | Specifies the number of pixels in the image data that are grouped together to form a larger pixel (called *soft* binning). Binning changes the pixel size in the image (see Figure 5.9 on page 61). Binning can be applied to an image or a sequence. See the tech note *Detection Sensitivity* for more details on binning (select Help → Tech Notes on the menu bar).  
Click this button to return binning to the previous setting and update the image. |
| **Image X,Y** | The x,y pixel coordinates of the mouse pointer location in an image and the intensity (counts or photons) at that location. **Note**: This tool is only available when an image is active.  
Click this button to display a line profile (see page 62). **Note**: This tool is only available when an image is active. |
| ![Display Distance Measurement Tool](image.png) | Click this button to display the distance measurement tool in the image window (see page 64). **Note**: This tool is only available when an image is active. |
Zooming or Panning

To incrementally zoom in or out on an image:
Click the or button. Alternatively, right-click the image and select Zoom In or Zoom Out on the shortcut menu.

To magnify a selected area in an image:
1. Click the button. Alternatively, right-click the image and select Area Zoom on the shortcut menu.
2. When the pointer becomes a +, draw a rectangle around the area that you want to magnify. The selected area is magnified when you release the mouse button.

To reset the magnification (remove magnification):
Click the button. Alternatively, right-click the image and select Reset Zoom on the shortcut menu.

To pan the image window:

NOTE: Panning helps you view different areas of a magnified image. Panning is only available if the image has been magnified.

1. Click the button.
2. When the pointer becomes a , click and hold the pointer while you move the mouse.

Smoothing and Binning

TIP: See the technical note Detection Sensitivity for helpful information about binning and smoothing (select Help → Tech Notes on the menu bar).

Smoothing computes the average signal of a specified number of pixels (for example, 5 x 5) and replaces the original signal with the average signal (Figure 5.9). Smoothing removes signal noise without changing pixel size.

Binning specifies the number of pixels in the image data that are grouped together to form a larger pixel (called soft binning) (Figure 5.9). Binning changes the pixel size in the image.

Smoothing and binning can be applied to a single image or all of the images in a sequence.
To set smoothing and/or binning:

1. Load an image or a sequence.
2. Make a selection from the Smoothing and/or Binning drop-down lists in the Image Adjust tools (Figure 5.10).
   The image or all images in the sequence will be updated.
3. Click the button to return the smoothing or binning to the previous setting and update the image or sequence images.
5.3 Viewing Intensity Data

You can view intensity data:

- At a particular x,y location.
- Along a line drawn on the image.
- Within a user-selected region of interest (ROI). See Chapter 6 on page 88 for information on measuring signal in 2D images using an ROI.

X,Y Coordinates and Intensity Data

1. Open an image and choose Cm or Pixels from the Units drop-down list in the Image Adjust tools.
2. Put the mouse pointer over the image to view the:
   - x,y pixel coordinates of the mouse pointer location in the image (Figure 5.11).
   - Intensity at the pixel location of the mouse pointer. The intensity is represented in the units currently selected for the image.

Line Profile

The line profile plots intensity (y-axis) at each pixel (x-axis) along a user-specified line on an image. It is particularly useful for inspecting the detailed character of the image data.

NOTE: In the Overlay display mode, the line profile plots the luminescent data. To obtain a histogram of the photograph, select Photograph from the Display drop-down list.

To display a line profile:
1. Open an image and click the Line Profile button in the Image Adjust tools (Figure 5.12). A line appears on the image and the Line Profile window opens. See Table 5.5 on page 63 for details on the Line Profile window.
2. To view the line profile at another location in the image, put the mouse pointer over the line. When the pointer becomes a \( \text{\textdagger} \), drag the line over the image. The line segment colored blue indicates the pixel intensities that are plotted in the line profile graph. The line profile is updated as you move the line move over the image.

Table 5.5 Line Profile Window

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Line Orientation</td>
<td>Choose Vertical, Horizontal, or Free Hand from the drop-down list to set the orientation of the line in the image window. The Free Hand orientation enables you to drag each line segment endpoint to a user-selected position.</td>
</tr>
<tr>
<td>Width</td>
<td>Sets the line width. The Line Profile window displays the average of the pixel values included in the line width.</td>
</tr>
<tr>
<td>Position</td>
<td>Line position (pixels).</td>
</tr>
<tr>
<td>![Grid]</td>
<td>Enables you to choose the grid line pattern to display in the line profile window.</td>
</tr>
<tr>
<td>![Export]</td>
<td>Exports the line profile data to a .csv or .txt file.</td>
</tr>
<tr>
<td>![Copy]</td>
<td>Copies the line profile graph to the system clipboard.</td>
</tr>
</tbody>
</table>
5.4 Measuring Distance

Measure distance in an image using the distance measurement tool or image crop box.

Distance Measurement Tool

1. Open an image, select Cm or Pixels from the Units drop-down list in the Image Adjust tools, and click the Distance Measurement button.

A measurement tool ( ) appears on the image (Figure 5.13). The Tool Palette displays the length of the cursor.

Table 5.5 Line Profile Window (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>X Min</td>
<td>Displays the minimum and maximum value of the x-axis. Use the arrows to change the x-axis min or max. If a calibrated unit such as “radiance” is selected in the image window, the x-axis units = cm. If “counts” is selected in the image window, the x-axis units = pixels. To display the range available for the Min or Max, place the mouse pointer over the Min or Max edit box.</td>
</tr>
<tr>
<td>X Max</td>
<td></td>
</tr>
<tr>
<td>Y Min</td>
<td>Displays the minimum and maximum value of the y-axis. Use the arrows to change the y-axis min or max. To display the range available for the Y Min or Y Max, place the mouse pointer over the Min or Max edit box.</td>
</tr>
<tr>
<td>Y Max</td>
<td></td>
</tr>
<tr>
<td>Click</td>
<td>Click to reset the X and Y Min and Max values to the defaults.</td>
</tr>
<tr>
<td>Full Scale</td>
<td>Select this option to display the full X and Y-axis scales.</td>
</tr>
<tr>
<td>Logarithmic Scale</td>
<td>Select this option to apply a log scale to the y-axis.</td>
</tr>
</tbody>
</table>

Figure 5.13 Measuring Distance Using the Measurement Tool
The Tool Palette displays the measurement tool position and length.
2. Change the cursor position or size by dragging the A or B end of the cursor to a new location on the image.
   The measurement information in the Tool Palette is updated.
3. Click the button to hide the cursor.

**Image Crop Box**

1. Open an image and select Cm or Pixels from the Units drop-down list in the Image Adjust tools.
2. Click the **Image Crop** button in the Image Adjust tools (Figure 5.14).
   The mouse pointer changes a "+".
3. Draw a rectangle on the image using the mouse pointer.
   The length of the crop box diagonal is displayed.
4. Change the size or position of the crop box by dragging a handle on the crop box.
5. Click the button to hide the crop box.

**5.5 Combining Images Using Image Math**

The Image Math tool mathematically combines two images to create a new image. Image math is primary used to subtract tissue autofluorescence background from signal. It provides an alternative to spectral unmixing for autofluorescence background subtraction.

To perform image math, open an image sequence or a group of images. See page 86 for more details on creating a sequence from individual images.

⚠️ **TIP:** See the tech note *Image Math* for a quick guide (select Help → Tech Notes on the Help menu.)
Subtracting Tissue Autofluorescence

To remove tissue autofluorescence from image data, you can use a subtraction method which uses a second excitation filter that is blue-shifted (a background filter) from the primary excitation filter.

The objective of using a background filter is to excite the tissue autofluorescence without exciting the fluorophore. To reduce autofluorescence signal in the primary image data, use the image math tool to subtract the background filter image from the primary excitation filter image.

The software computes the signal corrected for background: \((A - B) \times k\), where:
- \(A\) = primary image (acquired using the excitation filter)
- \(B\) = background image (acquired using the background filter)
- \(k\) = (primary signal/background signal)

The background signal is obtained from a measurement ROI that is located in an area where no fluorophore signal is present. The scale factor \(k\) accounts for different levels of tissue autofluorescence due to different excitation wavelengths and filter transmission characteristics.

After you acquire an image sequence that includes a primary and background image, use the image math tool to subtract tissue autofluorescence. (See page 34 for more details on acquiring an image sequence.)

To subtract tissue autofluorescence:

1. Load the image sequence that includes the primary and background fluorescent images.

2. Open either the primary or background image:
   a. Optimize the image display using the color scale Min and Max sliders in the Image Adjust tools.
   b. Draw a measurement ROI on an area of the animal that represents background signal (area where no fluorophore signal is present, Figure 5.16).

   NOTE: You only need to draw the ROI on one of the images. The software copies the ROI to the other image.
3. Select **Tools → Image Math for <name>_SEQ** on the menu bar.

4. In the Image Math window that appears, select the primary image in box A. Select the background image in box B (Figure 5.17).
   
   See **Table 5.6 on page 69** for more details on the Image Math window.

5. Select the math function 'A-B\*k' in the Result drop-down list.

   **Figure 5.16** Draw Measurement ROI on an Area Representative of Background Signal

6. Click **Compute Y from ROI** and select the ROI (created in step 2) from the drop-down list.
   
   The background-corrected signal is displayed.

7. To view the mathematical result (overlay mode) in a separate image window, click **Display Result For Measuring**.
   
   If necessary, use the Color Scale Min and Max sliders in the Image Adjust tools to adjust the image display.
8. To save the new image:
   a. Click the Save button. Alternatively, select File → Save on the menu bar.
   b. Select a directory in the dialog box that appears and click Save.

   A folder of data is saved to the selected location (AnalyzedClickInfo.txt, ClickInfo.txt, luminescent and photographic TIF images).

9. To export the new image to a graphic file:
   a. Click the Export button.
   b. Select a directory in the dialog box that appears, enter a file name, and select the file type from the “Save as type” drop-down list.
   c. Click Save.

Creating a New Image

1. Load an image sequence.
2. Select Tools → Image Math for <name>_SEQ on the menu bar (Figure 5.18).

   Figure 5.18 Opening the Image Math Window

3. In the Image Math window that appears, select an image from box A and from box B.

   The Image Math window shows a thumbnail of image A, image B, and the new image (Figure 5.19).
4. Select a mathematical function from the Result drop-down list.
5. To include a scaling factor (k) in the function, enter a value for "k".
6. Click **Display Result for Measuring** to view the new image c.
7. To save the new image:
   a. Click the **Save** button. Alternatively, select **File → Save** on the menu bar.
   b. Select a directory in the dialog box that appears, and click **Save**.
      A folder of data is saved to the selected location (AnalyzedClickInfo.txt, ClickInfo.txt, luminescent and photographic TIF images).
8. To export the image to a graphic file:
   a. Click the **Export** button (Figure 5.19).
   b. Select a directory in the dialog box that appears, enter a file name, and select the file type from the "Save as type" drop-down list.
   c. Click **Save**.

**Table 5.6 Image Math Window**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Color Ranges for A and B | Full - Choose this option to set the Max and Min values to the maximum and minimum data values in the image.  
|                       | Auto - When this option is chosen, the software sets the Min and Max values to optimize image display and suppress background noise. The Min and Max settings can be manually adjusted to further optimize the image display for your needs.  
|                       | **Note:** The color scale does not affect the image math result. |
5.6 Overlaying Multiple Images

The image overlay tool provides a convenient way to view multiple reporters in one image. You can use the image overlay tool to display multiple luminescence or fluorescence images on one photographic image.

**TIP:** See the technical note *Image Overlay – 2D* for a quick guide (select Help → Tech Notes on the menu bar).

To overlay multiple images:

1. Acquire an image sequence using the appropriate filters for each reporter. Alternatively, create a sequence from images acquired during different sessions. (For more details, see page 86.)
2. Load the image sequence.
3. Open one of the images and optimize the image display using the color scale Min and Max sliders in the Image Adjust tools.
   To view all images in the sequence, click the Display All button to open each image (overlay mode) in a separate image window.

4. Select Tools→ Image Overlay for <sequence name> SEQ on the menu bar.
   The image overlay window appears and shows the first photograph in the sequence. To view a different photograph, make a selection from the photograph drop-down list.

5. To overlay all images, click the button.
   The overlay appears. The photograph is at the bottom of the stack and the last fluorescent or luminescent image in the list is at the top of the stack.
Table 5.7 Image Overlay Window

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Units</td>
<td>Choose the type of units for displaying the fluorescent or luminescent image. See the concept tech note <em>Image Display and Measurement</em> for more details on measurement units.</td>
</tr>
<tr>
<td>Photograph</td>
<td>A drop-down list of the photographs in the image sequence.</td>
</tr>
<tr>
<td>Fluorescent or Luminescent Images</td>
<td>The sequence images.</td>
</tr>
<tr>
<td></td>
<td>Copies the overlay to the system clipboard.</td>
</tr>
<tr>
<td></td>
<td>Click to export the overlay to a graphic file.</td>
</tr>
<tr>
<td></td>
<td>Click to include all fluorescent or luminescent images in the overlay.</td>
</tr>
<tr>
<td></td>
<td>Click to remove all fluorescent or luminescent images from the photograph.</td>
</tr>
<tr>
<td>Image Adjust</td>
<td>Tools for adjusting the appearance of the highlighted fluorescent or luminescent image. Adjustments can only be made on one image at a time.</td>
</tr>
<tr>
<td></td>
<td>Min – The minimum pixel intensity associated with the color scale for an image. Pixels less than the minimum value are not displayed.</td>
</tr>
<tr>
<td></td>
<td>Max – The maximum pixel intensity associated with the color scale for an image. Pixels greater than the maximum value are displayed in the maximum color.</td>
</tr>
<tr>
<td></td>
<td>Opacity – Controls the opacity of the fluorescent or luminescent image.</td>
</tr>
<tr>
<td>Color Table</td>
<td>Tools for selecting and modifying the color scale associated with an image.</td>
</tr>
<tr>
<td></td>
<td>Color Scale Type – Choose BlackLevel to show black at the low end of the color scale. Choose WhiteLevel to show white at the low end of the color scale.</td>
</tr>
<tr>
<td></td>
<td>Click the drop-down arrow to select a color table for the image data. See the concept tech note <em>Image Display and Measurement</em> for more details on color tables (select Help → Tech Notes on the menu bar).</td>
</tr>
<tr>
<td></td>
<td>Reverse – Choose this option to reverse the selected color table.</td>
</tr>
<tr>
<td></td>
<td>Logarithmic – Choose this option to apply a log scale to the relationship between numerical data and the color range in the color table. A log scale improves the visibility of dark areas in an image.</td>
</tr>
<tr>
<td>Palette label</td>
<td>To include a brief line of text next to the color scale, enter text in the palette label box, then press the Enter key. To remove the text from the image window, delete the text in the palette label box and press Enter.</td>
</tr>
<tr>
<td>Scales per Column</td>
<td>Sets the number of color scales to display in a column.</td>
</tr>
</tbody>
</table>
5.7 Rendering Intensity Data in Color

The colorize tool renders luminescence or fluorescence data in color, enabling you to see both intensity and spectral information in a single view. The tool provides a useful way to visualize multiple probes or scale probe signals that are not in the visible range.

**To view colorized intensity data:**

1. Load an image sequence.

2. Select **Tools → Colorize** on the menu bar.

   The software renders each luminescent or fluorescent image in color and combines them into a single image (Figure 5.24).
5.8 Annotating or Tagging Images

Adding Comments

Comments can be added to an image and saved with the image.

To add comments:
1. Open an image.
2. Right-click the image and select Insert Comment on the shortcut menu. Enter comments in the yellow box that appears (Figure 5.25).
3. To move a comment in an image:
   a. Position the mouse pointer over the comment.
   b. When the hand tool appears, drag the comment box, then click the mouse to set the location.
4. Remove comments by doing either of the following:

Table 5.8 Colorize Tools

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Colorize View</td>
<td></td>
</tr>
<tr>
<td>Color Map</td>
<td><strong>NIR</strong> – A special camera setup that extends the color response into the near infrared range. Near infrared fluorophores appear red to purple using the NIR camera setup. <strong>VIS</strong> – Regular camera setup that mainly renders color in the visible range. It is similar to the color response of a commercial digital camera. NIR fluorophores appear dark red to invisible using the VIS camera setup.</td>
</tr>
<tr>
<td>Color Range</td>
<td>The color map indicates the color range of the selected camera setup from short to long wavelength. The two sliders determine the lower and upper limits of the color range that is used to render color. The parts of the color map outside the selected range are not used in the color rendering process. By default, the entire color range is selected.</td>
</tr>
<tr>
<td>Filter Range</td>
<td>The wavelength range of the luminescent images in the sequence. The two sliders determine the lower and upper end of the filter range. Only the parts of the image that are within the selected wavelength range are colorized. By default, the entire filter range is selected.</td>
</tr>
<tr>
<td>Log Scale</td>
<td>If this option is chosen, the dynamic range of the brightness in the image is compressed using a log scale. This improves the visibility of dark areas in the image.</td>
</tr>
<tr>
<td>Real Color</td>
<td>If this option is chosen, the colors are rendered using the wavelengths that directly correspond to the camera setup. For example, GFP appears green using real color rendering. If this option is not chosen, the original wavelength range of the image is modified to include the entire visible wavelength range of the camera setup. This helps improve the color contrast.</td>
</tr>
</tbody>
</table>

- Click this button to copy the colorize view to the system clipboard.
- Click this button to export the colorize view as a graphic file (for example, .jpg).
- Click this button to print the colorize view.
- Right-click a comment and select **Remove Comment** on the shortcut menu.
- To remove all comments, right-click the image and select **Remove All Comments** on the shortcut menu.

**Figure 5.25 Adding Comments**

**Applying Tags**

An image tag displays the x,y pixel coordinates and the pixel intensity (z, counts or photons) at a user-selected location.

**To apply a tag:**

1. Right-click a location in the image.
2. Select **Insert Tag** on the shortcut menu.

**Figure 5.26 Tag an Image (left), Move the Tag Label (right)**
3. To move a tag:
   a. Position the mouse pointer over the tag.
   b. When the hand tool appears (hand tool icon), drag the tag, then click the mouse to set the tag location.
      A line between the pixel and the tag identifies the location associated with the tag.

### 5.9 Exporting a Single Image

The Image Layout window (Figure 5.27) provides an alternative way to:
- Annotate and export an image (for example, .bmp)
- Print an image
- Copy an image to the system clipboard

1. Load an image or image sequence and select View → **Image Layout Window** on the menu bar to open the Image Layout window.
2. Click the **button** to paste the active image into the Image Layout window.
3. Drag a handle at a corner of the image to resize the image.
4. Drag the image to reposition it in the window.

![Figure 5.27 Image Layout Window](image)

<table>
<thead>
<tr>
<th>Table 5.9 Image Layout Window</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Item</strong></td>
</tr>
<tr>
<td><img src="image" alt="Clear" /></td>
</tr>
<tr>
<td><img src="image" alt="Open" /></td>
</tr>
<tr>
<td><img src="image" alt="Paste" /></td>
</tr>
</tbody>
</table>

**Note:** If you do not clear the layout (click the button) before you close the Image Layout window, the same window contents are displayed the next time the window is opened.
## Table 5.9  Image Layout Window (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Clipboard" /></td>
<td>Copies the contents of the Image Layout window to the system clipboard.</td>
</tr>
<tr>
<td><img src="image2.png" alt="Paste" /></td>
<td>Pastes the contents of the system clipboard to the Image Layout window.</td>
</tr>
<tr>
<td><img src="image3.png" alt="Rectangle" /></td>
<td>Rectangle drawing tool</td>
</tr>
<tr>
<td><img src="image4.png" alt="Ellipse" /></td>
<td>Ellipse drawing tool</td>
</tr>
<tr>
<td><img src="image5.png" alt="Pointer" /></td>
<td>Pointer tool</td>
</tr>
<tr>
<td><img src="image6.png" alt="Arrow" /></td>
<td>Arrow and line drawing tool</td>
</tr>
<tr>
<td><img src="image7.png" alt="Select Item" /></td>
<td>Select an item in the Image Layout window. To move the item to the front or back in the window, choose an option from the drop-down list.</td>
</tr>
<tr>
<td><img src="image8.png" alt="Delete" /></td>
<td>Deletes the selected image.</td>
</tr>
<tr>
<td><img src="image9.png" alt="Layout Style" /></td>
<td>A drop-down list of formatting options for the Image Layout window. For example, the 2x2 layout style provides 4 separate layout areas in the window. A different image can be pasted into each layout area.</td>
</tr>
<tr>
<td><img src="image10.png" alt="Annotation" /></td>
<td>To apply notes to an image, enter text in the annotation box and press <strong>Enter</strong>. Drag the text to the location of interest in the image.</td>
</tr>
<tr>
<td><img src="image11.png" alt="Font" /></td>
<td>Opens a dialog box that enables you to select a font or edit the font style and size.</td>
</tr>
<tr>
<td><img src="image12.png" alt="Color Palette" /></td>
<td>Opens a color palette that enables you to select a font color or specify a custom font color.</td>
</tr>
<tr>
<td><img src="image13.png" alt="Text Editor" /></td>
<td>Opens a text editor that enables you to edit the selected text.</td>
</tr>
</tbody>
</table>
5.10 Exporting an Image Sequence

You can export sequence images or images of a user-selected subject from a sequence to a graphic file.

Preparing for Export

A subject ROI must be applied to each subject before exporting sequence images.

1. Load an image sequence.
2. Identify each subject with a subject ROI (Figure 5.28).
   a. Choose "Subject ROI" from the Type drop-down menu in the ROI tools
   b. Click the button and select Auto All.

3. Click the Export Graphics button down arrow and choose an option from the drop-down list.
   - Export All Images – All images will be exported to one file (Figure 5.29 on page 79). See below for instructions.
   - Subject "N" – Images of the selected subject can be exported to either:
     - One file (Figure 5.32 on page 80). See page 79 for instructions.
     - Separate files (Figure 5.35 on page 82). See page 81 for instructions.
Export All Images

All images of the sequence will be exported to one file (Figure 5.29).

**NOTE:** Be sure to apply subject ROIs to the images before proceeding with the export. See Preparing for Export on page 78 for instructions.

1. Click the Export Graphics button down arrow and choose "Complete Images" from the drop-down list (Figure 5.28).
2. Select the file location, file type, and enter a file name in the dialog box that appears. Click Save. Figure 5.28 shows an example of the exported image.

![Figure 5.29 Example "Complete Images" Export](image)

Export Images of a Subject

**NOTE:** Be sure to apply subject ROIs to the images before proceeding with the export. See Preparing for Export on page 78 for instructions.

Each image of a subject can be exported to either:

- A single file – Images of the selected subject will be cropped to the subject ROI and placed side-by-side in a single row in the order in which they were acquired (Figure 5.32 on page 80).
- One image per file – Each image of the selected subject will be cropped to the subject ROI and exported to separate graphic file (Figure 5.35 on page 82).

**Exporting the Images to a Single File**

1. Click the Export Graphics button down arrow and select a subject from the drop-down list. The Export Graphics Options dialog box appears (Figure 5.30).
2. Choose the "Entire sequence in one file" option, select a graphic file type, and click OK (Figure 5.30).

3. Select a location and enter a name for the file in the next dialog box that appears (Figure 5.31). Click Select Folder.

   The software will export the image to a subfolder (named with the sequence identifier "xxx_SEQ") in the selected folder.
Exporting Each Image to a Separate File

1. Click the Export Graphics button down arrow and select a subject from the drop-down list. The Export Graphics Options dialog box appears (Figure 5.30).

2. Choose the "One file per image" option, select a graphic file type, and click OK (Figure 5.33).

3. Select a folder location in the next dialog box that appears. Click Select Folder (Figure 5.34). The software will export each image to a subfolder (named with the sequence identifier "xxx_SEQ") in the selected folder (Figure 5.35).
Figure 5.35  Subject Images Exported to Separate Graphic Files
5.11 Managing Image Information

At acquisition the software captures image information such as camera parameters and any image label information you entered at acquisition time (Figure 5.36).

**Viewing Image Information**

Detailed information about images is available in the View menu.

1. Open an image or sequence.
2. Select **View → Image Information** on the menu bar. The Image Information window appears.
3. Choose an image by making a selection from the Sequences drop-down list and the Images drop-down list (Figure 5.37).
4. To view particular information, select a category in the upper box to show the associated information in the lower box. For example, select luminescent image in the upper box to show the luminescent image acquisition parameters.
Editing the Image Label

You can edit image label information or add information to the label after acquisition.

To edit the image information:
1. Open an image or sequence.
2. Click Info to display the image label (Figure 5.38).

3. Edit the label information.

To add information to the image label:
1. Click the toolbar button. Alternatively, select Edit → Image Labels on the menu bar.
2. Select information and/or enter a comment in the Edit Image Labels box that appears (Figure 5.39).

NOTE: If a single image is active, changes are applied to that image only. If a sequence is active, changes are applied to each image of the sequence.
3. Click OK when finished.
   The image information is updated.

4. Save the image to save the updated image label (select File → Save or File → Save As on the menu bar).

5.12 Managing Image Sequences

**Editing a Sequence**

You can add or remove individual images from a sequence. Only individual images, not an image sequence, can be added to a sequence.

1. Open the image sequence that you want to edit.

2. If you plan to add images to the sequence, browse for images in the Living Image browser. (See page 49 for more details on browsing.)

3. Click the Edit button in the image window(Figure 5.40).
4. Choose the image(s) to add or remove (retire) from the sequence in the Edit Sequence box that appears (Figure 5.40).
   To add an image to the sequence, select an image from the “Browser Images” and click Copy. To remove an image from the sequence, choose an image from “Sequence Clicks” and click Retire.
5. To restore a retired image to the sequence, select the retired image and click Reactivate.
6. To reorder the sequence, select an image and click Move Up or Move Down.

**NOTE:** The Move Up and Move Down buttons are only available when the sequence view window displays images in the default sort order. If the Time Stamp or UserID sort order is selected, the images cannot be reordered.

7. Click Close when you are finished editing the sequence. The updated image sequence is displayed.

**Creating a Sequence From Individual Images**

This section explains how to create a sequence from images acquired during different sessions.

**TIP:** Also see the tech note *Loading Groups of Images* for helpful information (select Help → Tech Notes on the menu bar).

1. Browse for the images of interest using the Living Image Browser. (See page 49 for more details on browsing.)
2. In the browser, select the images that you want to group together (Figure 5.41).

To select adjacent images in the browser, press and hold the Shift key while you click the first and last file in the selection.

To select non-adjacent images in the browser:
- PC users - Press and hold the Ctrl key while you click the images of interest in the browser.
- Macintosh users - Press and hold the Cmd key (apple key) while you click the images of interest in the browser.

3. Click Load as Group.

The image thumbnails are displayed together in an image window.

4. Save the images as a sequence:
   a. Click the Save button. Alternatively, select File → Save on the menu bar.
   b. Select a folder in the dialog box that appears and click OK.
6 Measuring Signal

About ROIs

Overview of ROI Tools on page 90
Measuring Signal on page 92
Measuring Background-Corrected Signal on page 96
Measuring Signals Obtained Using the Side Imager on page 99
Managing ROIs on page 102
ROI Measurements on page 108

6.1 About ROIs

This chapter explains how to measure the signal (surface intensity) within a region of interest (ROI) in 2D image data. Four types of ROIs are available for images (Table 6.1).

<table>
<thead>
<tr>
<th>ROI Name</th>
<th>Description</th>
<th>ROI Line and Available Shapes</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Measurement ROI</td>
<td>Measures the signal (surface intensity) in an area of an image.</td>
<td>Circle, square, grid, or contour</td>
<td>92</td>
</tr>
</tbody>
</table>
| Mirror ROI       | Images acquired using the Side Imager have three views: left, right, and center.  
                  | • Left or right images – Measure signal using a mirror ROI.                    | Circle or square              | 99       |
                  | • Center image (non-reflected view) – Measure signal using a measurement ROI. |                               |          |

Table 6.1 Types of ROIs
### Table 6.1 Types of ROIs (continued)

<table>
<thead>
<tr>
<th>ROI Name</th>
<th>Description</th>
<th>ROI Line and Available Shapes</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Average Background ROI</td>
<td>Measures the average signal (surface intensity) in a user-specified area of an image that is considered background. Only available in image view. <strong>Note:</strong> Using this type of ROI is optional. If the animal has significant autoluminescence or autofluorescence, you can determine a background-corrected signal in a measurement ROI by subtracting an average background ROI from a measurement ROI.</td>
<td>Circle or square</td>
<td>96</td>
</tr>
</tbody>
</table>
| Subject ROI               | Identifies a subject in an image. **Note:** Using this type of ROI is optional. A subject ROI enables you to:  
- Automatically associate (link) a measurement and average background ROI for background-corrected ROI measurements when there is significant autoluminescence or autofluorescence.
- Show the subject in which an ROI appears in the ROI table. This is helpful when one image includes multiple subjects and signals. | Square                         | 98       |
6.2 Overview of ROI Tools

The ROI tools that appear in the Tool Palette depend on the type of ROI selected from the Type drop-down list, and whether an image or sequence is active. Table 6.2 provides a description of the ROI tools. Some ROI parameters are only available if "Show Advanced Options" is selected in the General Preferences.

ROI measurements and measurement statistics are available in the ROI Measurements table which provides a convenient way to review or export ROI information. See ROI Measurements on page 108 for more information.

![Figure 6.1 ROI Tools](Image)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="Image" alt="Circle Icon" /></td>
<td>Click to apply circle ROIs to an image or sequence.</td>
</tr>
<tr>
<td><img src="Image" alt="Square Icon" /></td>
<td>Click to apply square ROIs to an image or sequence.</td>
</tr>
<tr>
<td><img src="Image" alt="Grid Icon" /></td>
<td>Click to specify the grid ROI to an image or sequence. This tool is useful for an image of a multi-well culture plate or microplate.</td>
</tr>
<tr>
<td><img src="Image" alt="Contour Icon" /></td>
<td>Click to apply contour ROIs to an image or sequence. Select Auto All to automatically draw ROIs on an image or sequence using the auto ROI parameters. Click and select Auto 1 to automatically draw one ROI at a user-selected location using the auto ROI parameters. See Table 6.3 on page 94 for more details on using the auto ROI features.</td>
</tr>
<tr>
<td><img src="Image" alt="Measure ROIs" /></td>
<td>Click to display the ROI Measurements table or compute intensity signal in an ROI. See ROI Measurements on page 108 for more information.</td>
</tr>
<tr>
<td><img src="Image" alt="Delete ROIs" /></td>
<td>Click <img src="Image" alt="X" /> to display a drop-down list of ROI delete options for the active image data. These commands delete ROIs from image data. If an image is active and the &quot;Apply to Sequence&quot; option is selected, the delete operation is applied to all images in the sequence. <strong>Note:</strong> These commands do not delete named ROIs that are saved to the system (ROIs in the Name drop-down list).</td>
</tr>
</tbody>
</table>

These Auto ROI parameters are available if “Show Advanced Options” is selected in the General Preferences. See Appendix D on page 171 for more details on setting Preferences.
### Table 6.2 ROI Tools (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| **Apply to Sequence** | This option is available when an image of a sequence is open. If this option is selected:  
- ROIs created on the active image will also be created on the other images of the sequence.  
- Adjustments to an ROI in the image will be applied to related ROIs in the other images of the sequence. See page 94 for more information about related ROIs.  
- Deleting an ROI in the image will delete related ROIs from the other images of the sequence. |
| **Type** | Choose the ROI type from the Type drop-down list:  
- **Measurement** – Measures the signal intensity in an area of an image.  
- **Average Bkg** – Measures the average signal intensity in a user-specified area of the image that is considered background.  
- **Subject ROI** – Identifies a subject animal in an image. The software automatically associates a measurement and an Average Bkg ROI that are included in the same subject ROI. Using this type of ROI is optional.  
- **Mirror ROI** – Measures the signal intensity in the left or right views of an image acquired using the Side Imager, taking mirror reflection effects into account. |
| **Save ROIs to the system** | Name of an ROI or a set of ROIs  
These ROI tools are only available when an image is active.  
ROIs (parameters only such as coordinates, type, shape, location) can be saved to the system (per user) and to apply the ROIs to other images. These ROIs appear in the Name drop-down list. See page 107 for instructions.  
**Note:** ROIs can also be saved with the image data. The software prompts you to save ROIs before closing image data. ROIs saved with the image do not appear in the Name drop-down list. |
| **Auto ROI Parameters** | Parameters that specify how the auto ROI tool draws an ROI.  
- **Threshold %** – If the Auto All or Auto 1 method is selected, the Threshold % specifies the minimum percent of peak pixel intensity that a pixel must have to be included in an ROI identified by the software. After ROIs are drawn on an image, if you modify the Threshold % (move the slider or enter a new value), the software automatically updates the ROIs.  
**Note:** The following Auto ROI parameters are only available if “Show Advanced Options” is selected in the general preferences. See Appendix D, page 171 for details on setting Preferences.  
- **Lower Limit** – Specifies a multiple (1 to 10) of the color scale minimum that sets the lower threshold for identifying an ROI. For example, if the lower limit = 2 and the color scale minimum = 1000 counts, then the auto ROI tool will only draw an ROI on areas of 2000 counts or greater. This helps create ROIs only within pixels visible on the image.  
- **Minimum Size** – Sets the minimum size of an ROI (measured in pixels). For example if the minimum size is set at 50, then ROIs created on the image must be greater than 50 pixels in size.  
- **Preview** – If this option is chosen, the software draws the ROI each time a parameter is changed. ROI parameters can be saved without drawing the ROI.  
- **Use Bkg Offset** – Choose this option to measure background-corrected signal. This is typically used to remove natural animal background luminescence, and should not be confused with the dark-charge and read-bias ‘background’ corrections that are applied (by default) to the raw CCD data to remove electronic noise before any measurements. See page 96 for more details.  
- **Replace ROIs** – If this option is chosen, all auto ROIs are replaced when new ROI(s) are created. |
6.3 Measuring Signal

This section explains how to measure signal (surface intensity) within an ROI.

1. Open an image or image sequence.
   In sequence view, ROIs will be applied to all images of the sequence. If you want to apply ROIs to only one image of a sequence, open the image.
   If an image of a sequence is active, selecting the “Apply to Sequence” option in the ROI tools will create related ROIs in the other images of the sequence as well.
   ROIs that are applied to an image using the Auto All command are numbered from 1 to n (ROI 1 = brightest signal). If an image has multiple subjects and signals, it is helpful to first apply a subject ROI to each subject, then apply measurement ROIs. The ROI table will list the subject which contains each ROI.

   **NOTE:** Ensure that the ROI table configuration includes "Subject" and/or "Subject Label" (if the subject ROI label was renamed). See *Creating a Custom ROI Table Configuration* on page 110 for instructions.

2. If there are multiple subjects in an image, apply subject ROIs. If not, skip to step 3.
   a. Select **Subject ROI** from the Type drop-down list (Figure 6.2).
   b. Click the square ROI shape and select **Auto All** from the drop-down list.

   ![Figure 6.2 ROI Tools – Apply Subject ROIs](image)

3. Select **Measurement ROI** from the Type drop-down list

4. Click an ROI shape (Circle, Square, Grid, or Contour) and make a selection from the drop-down list. If applying a grid ROI, choose the grid dimensions.
   The ROIs appear on the image(s) (Figure 6.3).

   **NOTE:** If using subject ROIs, ensure that all of the measurement ROIs for a subject are completely within the subject ROI by resizing the subject ROI if necessary (see page 95 for instructions on resizing ROIs). Measurement ROIs not completely within a subject ROI will not be counted as part of the subject.
**NOTE:** It may be helpful to arrange ROIs in a known order for easier comparison between images. To renumber ROIs (in ascending order from right to left), right-click the image and select **Sort ROIs** from the shortcut menu. If the “Apply to Sequence” option is selected in the ROI tools, choose **Sort ROIs in Sequence** to sort the ROIs in each image of the sequence. Sort options are only available if the ROIs have not been previously sorted.
Table 6.3 ROI Drawing Tools

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Auto All</td>
<td>The software automatically applies ROIs by locating the peak pixel intensities in the image and searching the neighborhood around a peak pixel. A pixel is included in the ROI if the pixel intensity is greater than the Threshold%, a user-specified percentage of the peak pixel intensity.</td>
</tr>
<tr>
<td>Auto 1</td>
<td>Only available in image view. Automatically identifies signal and applies an ROI using the auto ROI parameter thresholds at a user-selected location.</td>
</tr>
</tbody>
</table>
| Free Draw     | Only available in image view. To draw a:  
  - Circle or square ROI – Drag the pointer (+) to draw and size the ROI around the signal.  
  - Contour ROI – Draw line segments around the signal by clicking the mouse pointer (+) at points that define the ROI perimeter. Right-click when the last point is near the first point of the ROI. |

Select the number of ROIs to apply. The software places up to five ROIs on an image or each image of a sequence, whichever is the active view. ROI position and size will need manual adjustment. See Table 6.4 on page 95 for instructions on adjusting ROIs.

Using this method in sequence view creates identical ROIs in each image of the sequence. The example below shows two ROIs that were added in sequence view. Each image of the sequence has ROI 1 and ROI 2. All ROIs named “ROI 1” in the sequence are “related” and can be moved or resized as a group in sequence view. Similarly, all of the ROIs named “ROI 2” are related. Moving or resizing related ROIs as a group is optional, an ROI can also be individually adjusted.

ROIs created in sequence view using Auto All are numbered in ascending order starting in image 1. The numbering continues from left to right across the sequence images.

ROIs created in image view using Auto All are numbered in ascending order where ROI 1 contains the highest maximum signal and the last ROI contains the lowest maximum signal.

Note: Manually adding ROIs afterward may affect ROI numbering. If necessary, ROIs can be renumbered by editing the ROI labels. See Managing ROIs on page 102 for more information.
5. Adjust ROI size or position if necessary (see Table 6.4).

**NOTE:** The position and size of auto ROIs (ROIs created using Auto All or Auto 1) are locked by default. To unlock auto ROIs:
- Sequence view – Right-click the ROI and select **Properties** on the shortcut menu. Clear the lock options in the ROI Properties dialog box that appears (see Figure 6.12 on page 104).
- Image view – Right-click the ROI and select unlock options from the shortcut menu.

**Table 6.4 Select and Adjust ROIs**

<table>
<thead>
<tr>
<th>Operation</th>
<th>Single ROI</th>
<th>Multiple ROIs</th>
<th>Related ROIs Applied in Sequence View</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select</td>
<td>Click the ROI border. This will clear a previous ROI selection in the image.</td>
<td>Shift-click the border of each ROI. This does not clear a previous ROI selection in the image.</td>
<td>Press and hold the Control key while you click an ROI border.</td>
</tr>
<tr>
<td>Move</td>
<td>Put the mouse pointer over the ROI border. Drag the ROI when the pointer changes to ↑↓. <strong>Note:</strong> If an image of a sequence is active, choose the “Apply to Sequence” option in the ROI tools to move related ROIs in the other images of the sequence as well.</td>
<td>Select multiple ROIs and drag them when the pointer changes to ↑↓. <strong>Note:</strong> If an image of a sequence is active, choose the “Apply to Sequence” option in the ROI tools to move related ROIs in the other images of the sequence as well.</td>
<td>Press and hold the Control key while you move a selected ROI.</td>
</tr>
</tbody>
</table>
| Resize    | Circle, square, or contour ROI – Select the ROI. Put the mouse pointer over an ROI handle ▼ and drag the handle when the pointer changes to ↑↓. Grid ROI – Select the ROI.  
  ■ To move the entire grid, put the mouse pointer over the grid perimeter. Drag the grid when the pointer changes to ↑↓.  
  ■ To adjust width or height, put the mouse pointer over a grid handle ▼ and drag the handle when the pointer changes to ↑↓. | | Put the mouse pointer over the ROI border and click the ROI when the pointer changes to ↑↓. Put the mouse pointer over an ROI handle ▼. When the pointer changes to ▼, press and hold the Control key while you drag the handle. |
6. Click the Measure button in the ROI tools to show the ROI Measurements table (Figure 6.4).

The ROI Measurements table shows data for all ROIs created in images or sequences during a session (one ROI per row). The table display is automatically updated when new ROIs are created.

The table provides a convenient way to review and export ROI data. See ROI Measurements on page 108 for more details.

7. Click Yes in the prompt when closing the data to save the ROIs with the image data. Alternatively, select File → Save on the menu bar.

The ROIs will be displayed the next time the image data is loaded.

NOTE: ROIs can also be saved to the system (per user) and applied to other images. See page 107 for instructions.

6.4 Measuring Background-Corrected Signal

If a subject has significant autoluminescence or autofluorescence, a background-corrected measurement can be obtained by subtracting an average background ROI from a measurement ROI.

The software computes:

\[
\text{Background-corrected intensity signal} = \text{Signal in the measurement ROI} - \text{Average signal in the average background ROI}
\]

NOTE: This is an optional "background" correction that is applied in addition to the electronic dark-charge and read-bias corrections that are applied to the raw CCD data.

The Image Adjust tools and zoom feature are helpful for selecting an appropriate area for an ROI. By setting the image minimum close to zero and zooming in on a background area in the image, you can determine where naturally occurring background luminescence or autofluorescence is present. For more details on the Image Adjust tools and the zoom feature, see Viewing Intensity Data on page 62 and Zooming or Panning on page 60.
To measure background-corrected signal:

1. Open an image and draw one or more measurement ROIs on the subject (see page 92 for instructions).

2. Draw an average background ROI on the subject:
   a. Select Average Bkg ROI from the Type drop-down list.
   b. Click the **Square** or **Circle** button and select 1.
      
      The ROI is added to the image.
   c. Adjust the ROI position or dimensions (see Table 6.4 on page 95 for instructions).

**NOTE:** The average background ROI and measurement ROI do not need to be the same shape or size because the software computes the average intensity signal in each ROI. If the image was acquired using the Side Imager, draw a background ROI on each view (Figure 6.5).

3. Associate each background ROI with a measurement ROI(s) or mirror ROI(s) using one of the methods in Table 6.5.
### Table 6.5 Methods for Associating Measurement or Mirror ROIs With a Background ROI

<table>
<thead>
<tr>
<th>Methods for Associating ROIs</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Use a subject ROI to identify a subject in an image and automatically associate a measurement and average background ROI for background-corrected ROI measurements.</td>
<td><img src="image1.png" alt="Example Image 1" /></td>
</tr>
<tr>
<td><strong>To draw a subject ROI:</strong></td>
<td><img src="image2.png" alt="Example Image 2" /></td>
</tr>
<tr>
<td>1. Select “Subject ROI” from the Type drop-down list in the ROI tools.</td>
<td><img src="image3.png" alt="Example Image 3" /></td>
</tr>
<tr>
<td>2. To apply ROIs:</td>
<td><img src="image4.png" alt="Example Image 4" /></td>
</tr>
<tr>
<td>Automatic – Click the button and select Auto All.</td>
<td><img src="image5.png" alt="Example Image 5" /></td>
</tr>
<tr>
<td>Manual – Click the button and select “1”. Position the subject ROI so that it includes the measurement ROI(s) and the associated average background ROI.</td>
<td><img src="image6.png" alt="Example Image 6" /></td>
</tr>
<tr>
<td>Right-click a measurement ROI and select an average background ROI from the shortcut menu.</td>
<td><img src="image7.png" alt="Example Image 7" /></td>
</tr>
<tr>
<td>1. Right-click a background ROI and select Properties on the shortcut menu.</td>
<td><img src="image8.png" alt="Example Image 8" /></td>
</tr>
<tr>
<td>2. In the ROI Properties box that appears, click the Background ROI tab and put a check mark next to Use as BKG for future ROIs in.</td>
<td><img src="image9.png" alt="Example Image 9" /></td>
</tr>
<tr>
<td>3. Choose the image name or the Entire sequence option.</td>
<td><img src="image10.png" alt="Example Image 10" /></td>
</tr>
</tbody>
</table>
6.5 Measuring Signals Obtained Using the Side Imager

Use a mirror ROI to measure bioluminescence or fluorescence in the right or left mirror-reflected view of images acquired using the Side Imager. Measure signals in the center view using a measurement ROI. See page 92 for instructions on drawing a measurement ROI.

**NOTE:** Fluorescent image data acquired in reflectance/epi-illumination mode must include a photograph. Do not apply mirror ROIs on the center view or measurement ROIs on the left or right mirror-reflected views. This will result in incorrect ROI measurements.

1. Open an image or image sequence acquired with the Side Imager.
2. Select "Mirror ROI" from the Type drop-down list in the ROI tools (Figure 6.7). If analyzing a fluorescent image, choose the Photo Mask option.
3. Select the ROI shape:
   a. Click the **Circle** or **Square** button.
   b. Select the number of ROIs to add to the image on the drop-down list that appears.
      If analyzing a reflectance/epi-illumination fluorescent image, go to step 4; otherwise, go to step 5.

4. For reflectance/epi-illumination fluorescent images only:
   a. Confirm the purple data mask in the dialog box that appears (Figure 6.8).
      The data mask includes the entire subject by default and defines the area of excitation light projection onto the animal. If you do not want to analyze the entire subject, select the Data Mask option and mask a particular area using the data mask options (Table 6.6).
   b. Click **OK**.
      The mirror ROIs and intensity measurements appear on the image (Figure 6.9 on page 101). Right-click an ROI to view a shortcut menu of ROI commands (Ctrl-click for Macintosh users). The shortcut menu provides easy access to many functions for managing ROIs and viewing ROI properties.

![Excitation Projection Setup Dialog Box](image)

**Figure 6.8** Excitation Projection Setup Dialog Box
(For fluorescent images only.)

<table>
<thead>
<tr>
<th><strong>Table 6.6</strong> Data Mask Options</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Option</strong></td>
</tr>
<tr>
<td>Photograph</td>
</tr>
</tbody>
</table>
IVIS® Lumina Series III Imaging System Measuring Signals Obtained Using the Side Imager

5. Adjust ROI position or size following the instructions for a single ROI in Table 6.4 on page 95.

6. Click the Measure button.

   The ROI measurements and table appear. See ROI Measurements on page 108 for more details.

7. Click Yes in the prompt when closing the dataset to save the ROIs with the data. Alternatively, select File → Save on the menu bar.

   The ROIs will be displayed the next time the image data is loaded.

   **NOTE:** ROIs can also be saved to the system (per user) and applied to other images. See page 107 for instructions.

---

### Table 6.6 Data Mask Options (continued)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Threshold</td>
<td>If necessary use the threshold slider or arrows to adjust the mask so that it matches the underlying subject photograph as closely as possible without including any area outside the subject image.</td>
</tr>
<tr>
<td>Draw Mask</td>
<td>Choose this option to manually draw a data mask on an area of the photograph.</td>
</tr>
<tr>
<td>Rectangle</td>
<td>Specifies a rectangular shape for the manual data mask.</td>
</tr>
<tr>
<td>Ellipse</td>
<td>Specifies an elliptical shape for the manual data mask.</td>
</tr>
</tbody>
</table>

---

**Figure 6.9 Mirror ROIs on Fluorescent Image Acquired with Side Imager**

**NOTE:** Manual ROIs are numbered in the order they were created. You may want to arrange ROIs in a known order for easier comparison between images. To renumber ROIs, right-click the image and select Sort ROIs from the shortcut menu. If the “Apply to Sequence” option is selected in the ROI tools, choose Sort ROIs in Sequence to sort all of the ROIs in each image of the sequence. Sort options are only available if the ROIs have not been previously sorted.
6.6 Managing ROIs

This section explains how to:

- View information about an ROI.
- Change the position of the ROI on the image.
- Edit the ROI label or line characteristics.

ROI Properties

1. Do one of the following view ROI properties:
   - Double-click an ROI in the image.
   - Right-click the ROI and select Properties from shortcut menu that appears.
   - Select the ROI, then select View → Properties on the menu bar.
     The ROI Properties box appears (for more details see Figure 6.12).

2. To view properties for another ROI, click the ROI in the image. Alternatively, select an ROI from the ROI drop-down list in the ROI Properties dialog box (Figure 6.10).

Figure 6.10 Viewing ROI Properties

ROI selected in the image. To view properties for another ROI, select another ROI from the drop-down list or click an ROI in the image.
The items in the ROI Properties box depend on the type of ROI selected in the image. See Table 6.7, page 104 for more details.
The items in the ROI Properties box depend on the type of ROI selected in the image. See Table 6.7 for more details.

**Table 6.7 ROI Properties**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| ROI           | A drop-down list of ROIs in the active image or image sequence. To select an ROI, double-click the ROI in the image or make a selection from the drop-down list.  
Shape – The shape of the ROI (circle, square, grid, or contour) selected in the image.  
Type – Indicates the method that was used to draw the selected ROI (automatic, manual, or free draw). |
| ROI Label     | Click to edit the selected ROI label name.                                  |
| Image Number  | A drop-down list of open images.                                            |
| Background ROI tab | The Background ROI tab shows a drop-down list shows all average background ROIs in active image that can be linked to a user-specified measurement ROI or subject ROI (selected from the drop-down list at the top of the dialog box). |
| Subj ROI      | The Subject ROI tab shows a drop-down list of all subject ROIs in the image number selected above that can be linked to a user-specified measurement ROI or average background ROI (selected from the drop-down list at the top of the dialog box).  
The Background ROI tab shows a drop-down list of all average background ROIs in the click number selected above that can be linked to a user-specified measurement ROI or subject ROI (selected from the drop-down list at the top of the dialog box). |
| ID            | User-entered information about a subject ROI.                              |
### Managing ROIs

1. Double-click the ROI that you want to edit.

   The ROI Properties box appears (Figure 6.13).

### Table 6.7 ROI Properties (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Label</td>
<td>Label name of the selected subject ROI.</td>
</tr>
<tr>
<td>Lock Position</td>
<td>Choose this option to lock the position of the ROI selected in the image.</td>
</tr>
<tr>
<td>Xc</td>
<td>x-axis coordinate at the center of the ROI selected in the image.</td>
</tr>
<tr>
<td>Yc</td>
<td>y-axis coordinate at the center of the ROI selected in the image.</td>
</tr>
<tr>
<td>Lock Size</td>
<td>Choose this option to lock the dimensions of the ROI selected in the image.</td>
</tr>
<tr>
<td>Width</td>
<td>Width (pixels or cm) of the ROI selected in the image. (See ROI Dimensions on page 109 for more details on setting the units). Edit this value to resize an ROI, except for ROIs applied using the “Auto All” or “Auto 1” commands. Use the Threshold% slider to resize auto ROIs.</td>
</tr>
<tr>
<td>Height</td>
<td>Height (pixels or cm) of the ROI selected in the image. (See ROI Dimensions on page 109 for more details on setting the units). Edit this value to resize a ROI, except for ROIs applied using the “Auto All” or “Auto 1” commands. Use the Threshold% slider to resize auto ROIs.</td>
</tr>
<tr>
<td>Line Size</td>
<td>Specifies the ROI line thickness. To change the line thickness, enter a new value or click the up/down arrows.</td>
</tr>
<tr>
<td>Line Color</td>
<td>Specifies the color of the ROI line. To select a line color, click the Browse button.</td>
</tr>
</tbody>
</table>

### ROI Line

1. Double-click the ROI that you want to edit.

   The ROI Properties box appears (Figure 6.13).
2. To edit the ROI line thickness, enter a new value in the Line Size box. Alternatively, click the arrows.

3. To change the ROI line color:
   a. Click the Browse button ...
      The Select Color box appears.
   b. Select a basic color or create a custom color for the ROI line:
      ■ Select a basic color – Click a basic color swatch and click OK.
      ■ Define a custom color – Drag the crosshairs in the custom color field, adjust the brightness slider, and click Add to Custom Colors. Click a custom color swatch and click OK.

**ROI Label**

**To move the ROI label:**
1. Put the mouse pointer over the ROI label.
2. When the pointer becomes a , drag the label, then click to release the label at the new location (Figure 6.14).

**Figure 6.14** Move or Edit the ROI Label

**To edit the ROI label:**
1. Double-click the ROI. Alternatively, right-click the ROI (Ctrl-click for Macintosh users) and select Properties on the shortcut menu.
2. Edit the name in the Label field in the ROI Properties box that appears (Figure 6.14).
Living Image® 4.5.4 Software Manual
IVIS® Lumina Series III Imaging System

Chapter 6 | Measuring Signal
Managing ROIs

107

Saving ROIs to the System

Living Image software saves ROIs with an image (the software prompts you to save before closing the image). ROI measurements are saved in the AnalyzedClickInfo.txt file associated with the image.

Additionally, ROI parameter values (for example, Threshold%, Lower Limit, Minimum Size) can be saved to the system (per user) as a "named" ROI and used to apply ROIs to other images (Figure 6.15). This section explains how to save ROIs to the system.

1. After one or more ROI(s) are applied to an image:
   a. Confirm the default name or enter a new name for the ROI in the Name drop-down list.
   b. Click Save (Figure 6.15).

2. To apply a "named" ROI to an image, make a selection from the Name drop-down list and click Load (Figure 6.15).

   NOTE: If you load an ROI, then apply or delete ROIs, the Save button changes to Overwrite. Click Overwrite to save the ROIs using the existing name. Alternatively, enter a new name and click Save.

3. To delete a "named" ROI from the system (per user), select the ROI from the Name drop-down list and click Delete (Figure 6.16).
6.7 ROI Measurements

The ROI Measurements table shows information and data for the ROIs created during a session. The ROI measurements can be displayed in units of counts, radiance, radiant efficiency, efficiency, or NTF efficiency, depending on the type of image data.

**TIP:** See the technical note *Quantifying Image Data* for more details (select Help → Tech Notes on the menu bar).

### Viewing ROI Measurements

1. Load an image or sequence that includes ROIs.
2. Click the **Measure ROIs** button in the ROI tools to display the ROI measurement table (Figure 6.17). Alternatively, select View → ROI Measurements on the menu bar.

#### Table 6.8 ROI Measurements Table

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Measurement Types</td>
<td>Make a selection from this drop-down list to select the type of image unit for the ROI measurements in the table. Custom ROI table configurations also appear in this drop-down list. See <em>Configuring the ROI Measurements Table</em> on page 110 for instructions on creating a custom table.</td>
</tr>
<tr>
<td>None</td>
<td>Excludes ROI measurements from the table.</td>
</tr>
<tr>
<td>Counts (luminescence and fluorescence)</td>
<td>Includes Total Counts, Avg Counts, Stdev Counts, Min Counts, and Max Counts in the table. Total Counts = the sum of all counts for all pixels inside the ROI. Avg Counts = Total Counts/Number of pixels or super pixels. Stdev Counts = standard deviation of the pixel counts inside the ROI. Min Counts = lowest number of counts in a pixel inside the ROI. Max Counts = highest number of counts in a pixel inside the ROI. <strong>Note:</strong> These numbers are displayed if the units selected in the ROI Measurements table and the image are the same. Otherwise, N/A appears in each column. <strong>Tip:</strong> See the tech note <em>Image Display and Measurement</em> for more details on count units (select Help → Tech Notes on the menu bar).</td>
</tr>
<tr>
<td>Item</td>
<td>Description</td>
</tr>
<tr>
<td>-------------------------------------------</td>
<td>--------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Radiance (Photons)</td>
<td>Total Flux (photons/sec) = the radiance (photons/sec/cm²/steradian) in each pixel summed or integrated over the ROI area (cm²) x 4π.</td>
</tr>
<tr>
<td>(fluorescence and luminescence)</td>
<td>Average Radiance = the sum of the radiance from each pixel inside the ROI/number of pixels or super pixels (photons/sec/cm²/sr).</td>
</tr>
<tr>
<td></td>
<td>Stdev Radiance = standard deviation of the pixel radiance inside the ROI.</td>
</tr>
<tr>
<td></td>
<td>Min Radiance = lowest radiance for a pixel inside the ROI.</td>
</tr>
<tr>
<td></td>
<td>Max Radiance = highest radiance for a pixel inside the ROI.</td>
</tr>
<tr>
<td></td>
<td><strong>Tip:</strong> See the tech note <em>Image Display and Measurement</em> for more details on photon units (select Help → Tech Notes on the menu bar).</td>
</tr>
<tr>
<td>Radiant Efficiency</td>
<td>Epi-fluorescence - Fluorescence emission radiance per incident excitation intensity: p/sec/cm²/sr/μW/cm².</td>
</tr>
<tr>
<td>(fluorescence)</td>
<td>Efficiency (epi-fluorescence) Fluorescent emission yield normalized to the incident excitation intensity (radiance of the subject/illumination intensity)</td>
</tr>
<tr>
<td>Image Attributes</td>
<td>Make a selection from the drop-down list to specify the click number (image file) information to include in the table. Click attributes include label name settings and camera settings.</td>
</tr>
<tr>
<td>None</td>
<td>Excludes image attributes from the table.</td>
</tr>
<tr>
<td>All Possible Values</td>
<td>Includes all of the image attributes (for example, label name settings and camera settings) in the table.</td>
</tr>
<tr>
<td>All Populated Values</td>
<td>Includes only the image attributes with values in the table.</td>
</tr>
<tr>
<td>Living Image Universal</td>
<td>Includes all Living Image Universal label name settings in the table.</td>
</tr>
<tr>
<td>ROI Dimensions</td>
<td>Make a selection from the drop-down list to specify the ROI dimensions to include in the table.</td>
</tr>
<tr>
<td>None</td>
<td>Excludes the ROI area, x,y-coordinates, and dimensions from the table.</td>
</tr>
<tr>
<td>Pixels</td>
<td>Includes ROI area, x,y-coordinates, and dimensions (in pixels) in the table.</td>
</tr>
<tr>
<td>cm</td>
<td>Includes ROI area, x,y-coordinates, and dimensions (in cm) in the table.</td>
</tr>
<tr>
<td>Copy</td>
<td>Copies the selected row(s) in the table to the system clipboard.</td>
</tr>
<tr>
<td>Select All</td>
<td>Copies all rows in the table to the system clipboard.</td>
</tr>
<tr>
<td>Refresh</td>
<td>Updates the ROI Measurements table (for example, after you draw new ROIs, move an ROI, and close or open image data).</td>
</tr>
<tr>
<td>Configure</td>
<td>Displays the Configure Measurements box that enables you to specify and organize the data categories (column headers) for the table.</td>
</tr>
<tr>
<td>Export</td>
<td>Displays the Save Measurements box so that the data can be saved to a .txt or .csv file.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> Grid ROI measurements exported to a .csv file can be opened in a spreadsheet application like Microsoft® Excel®.</td>
</tr>
<tr>
<td>Close</td>
<td>Closes the ROI Measurements table.</td>
</tr>
</tbody>
</table>
**Configuring the ROI Measurements Table**

You can customize the data and information (column headers) in the ROI Measurements table (Figure 6.18). Several preset categories are available in the Measurement Types, Click Attributes, and ROI Dimensions drop-down lists.

1. Drag a column header (left or right) in the table to reorder the columns.
2. Make a selection from the Measurement Types drop-down list to change the measurement units.

3. Make a selection from the Image Attributes drop-down list to include image information in the ROI table.

4. Select units (Pixels or cm) from the ROI Dimensions drop-down list to include ROI dimensions in the table.

**Creating a Custom ROI Table Configuration**

A table configuration specifies the column headers in the ROI table. Several preset configurations are available (selected from the Measurements Types drop-down list in the ROI table, Figure 6.18). You can also create a custom table configuration.

**NOTE:** Preset table configurations cannot be edited. You can modify a preset configuration and save it to a new name.

1. Click **Configure** in the ROI Measurements table.
   The Configure Measurements box appears (Figure 6.19).
2. Select a configuration from the User Lists drop-down list and click **Customize**.

3. To add column header to the ROI table, make a selection from the “Available Item” list and click **Add**.

4. To remove column header from the ROI table, select the item that you want to remove in the **Selected Items** list, and click **Remove**.

5. To reorder an item in the **Selected Items** list, select the item and click **Move Up** or **Move Down**.

   The columns in the ROI Measurements table are updated.

6. Enter a name for the custom configuration in the Name box and click **Save**.

   The custom configuration is the added to the Measurements Types drop-down list in the ROI Measurements table (Figure 6.18). If a custom configuration is saved with the data, it becomes the default configuration.

**To delete a custom table configuration:**

Select the configuration from the User Lists drop-down list and click **Delete**.

**NOTE:** Preset table configurations cannot be deleted.
Copying or Exporting ROI Measurements

To export the table:

1. Click Export in the ROI Measurements table.
2. In the dialog box that appears:
   a. Select a folder and enter a name for the file.
   b. Select a file type (.txt or .csv) and click Save.

To copy the table to the system clipboard:

- Copy selected rows – Select the rows of interest and click Copy. Alternatively, select the rows, then right-click the table and choose Copy on the shortcut menu (Figure 6.20).
- Copy all rows – Click Select All and click Copy. Alternatively, press Ctrl+A, then right-click the table and choose Copy on the shortcut menu.

Figure 6.20 Copy All Rows in the ROI Measurements Table to the System Clipboard
7 Spectral Unmixing

About Spectral Unmixing

Acquire a Sequence for Spectral Unmixing

Spectral Unmixing Methods  on page 121

Correcting Spectra  on page 132

Spectral Unmixing Results  on page 134

7.1 About Spectral Unmixing

Living Image software applies spectral unmixing to distinguish the spectral signatures of different fluorescent or luminescent reporters and calculate the respective contribution of each on every pixel of an image. Use spectral unmixing to:

- Extract the signal of one or more fluorophores from the tissue autofluorescence.
- Analyze luminescent or fluorescent images when more than one reporter is used in the same animal model.

7.2 Acquire a Sequence for Spectral Unmixing

Set up an image sequence for spectral unmixing using the Imaging Wizard.

TIP: See the Imaging Wizard tech note for a quick guide on sequence acquisition (select Help → Tech Notes on the menu bar).

Choose an imaging mode in the wizard based on the type of probes.

<table>
<thead>
<tr>
<th>Probe Type</th>
<th>Follow the Instructions for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Luminescent</td>
<td>Bioluminescence Imaging on  page 114</td>
</tr>
<tr>
<td>Fluorescent</td>
<td>Fluorescence Imaging on  page 116</td>
</tr>
<tr>
<td>Radio-isotope</td>
<td>Cherenkov Imaging on  page 119</td>
</tr>
</tbody>
</table>

If you are not using the Imaging Wizard to set up the image sequence, acquire a sequence using several filters which sample the emission or excitation spectra of all probes in the study at multiple points across the entire range. Include tissue autofluorescence for fluorescent spectral unmixing.

Make sure that the band gap between the excitation and emission filters is sufficiently large so that the excitation light does not leak through the emission filter where it can be detected by the CCD.

If a dataset includes multiple excitation and emission filter scans, the software automatically unmixes signal according to the filter type with the most entries. For example, a dataset acquired using three excitation filters and four emission filters will be unmixed by emission wavelength.
Bioluminescence Imaging

**NOTE:** The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters. See page 16 for more details.

1. Start the Imaging Wizard. See page 35 for instructions.
2. Double-click the Bioluminescence option in the wizard. Double-click the Spectral Unmixing option in the next screen (Figure 7.1).

3. Select a probe from the Name drop-down list (Figure 7.2).
4. Click Add and select another probe from the Name drop-down list. Repeat until all of the probes are added.
5. Optional: If you generated a spectrum library (a set of reference spectra), you can select it in the Imaging Wizard. Click Filter Config, then click Select by Spectrum Library in the dialog box that appears (Figure 7.2).

   See Guided Method on page 121 for instructions on creating a spectrum library.
6. Click Next and in the screen that appears (Figure 7.3):
   a. Select the type of subject.
   b. Select a field of view.
   c. Set the focus options.

7. To acquire a time series of images:
   a. Choose the Time Series Study option (Figure 7.3).
   b. Enter the number of segments and the delay between segments.
8. Click Next.
   The specified sequence appears in the sequence table (Figure 7.4).
9. Acquire the sequence following the instructions on page 36. The image window appears when acquisition is completed (Figure 7.14 on page 122). See Table 4.2 on page 27 for more details on the Image window.

**Fluorescence Imaging**

**NOTE:** The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters. See page 16 for more details.

1. Start the Imaging Wizard. See page 35 for instructions.
2. Double-click the Fluorescence option. Double-click the Spectral Unmixing option in the next screen (Figure 7.5).

3. Select a probe from the Name drop-down list in the next screen (Figure 7.2).
4. Click Add and select another probe from the Name drop-down list. Repeat until all of the probes are added.
5. Optional: If a spectrum library (a set of reference spectra) is available, you can select it in the Imaging Wizard. Click Filter Config, then click Select by Spectrum Library in the dialog box that appears (Figure 7.7).

See Guided Method on page 121 for instructions on creating a spectrum library.

6. Click Next and in the screen that appears (Figure 7.3):
   
   a. Select the type of subject.
   
   d. Select a field of view.
   
   e. Set the focus options.
7. To acquire a time series of images:
   a. Choose the Time Series Study option (Figure 7.8).
   b. Enter the number of segments and the delay between segments.

8. Click Next.
   The specified sequence appears in the sequence table (Figure 7.9).

9. Acquire the sequence following the instructions on page 36.
   The image window appears when acquisition is completed (Figure 7.14 on page 122). See Table 4.2 on page 27 for more details on the Image window.
Cherenkov Imaging

NOTE: The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters. See page 16 for more details.

1. Start the Imaging Wizard. See page 35 for instructions.
2. Double-click the Cherenkov option in the wizard. Double-click the Spectral Unmixing option in the next screen (Figure 7.10).

3. Select a probe from the Name drop-down list (Figure 7.11).
4. Click Add and select another probe from the Name drop-down list. Repeat until all of the probes are added.
5. Optional: If you generated a spectrum library (a set of reference spectra), you can select it in the Imaging Wizard. Click Filter Config, then click Select by Spectrum Library in the dialog box that appears (Figure 7.11). See Guided Method on page 121 for instructions on creating a spectrum library.
6. Click Next and in the screen that appears (Figure 7.12):
   a. Select the type of subject.
   b. Select a field of view.
   c. Set the focus options.

![Figure 7.12 Select Subject and Set Acquisition Parameters](image1)

7. To acquire a time series of images:
   a. Choose the Time Series Study option (Figure 7.12).
   b. Enter the number of segments and the delay between segments.

8. Click Next. The specified sequence appears in the sequence table (Figure 7.13).

![Figure 7.13 Sequence Setup Complete](image2)

9. Acquire the sequence following the instructions on page 36. The image window appears when acquisition is completed (Figure 7.14 on page 122). See Table 4.2 on page 27 for more details on the Image window.
7.3 Spectral Unmixing Methods

Living Image software provides four spectral unmixing methods (Table 7.1).

<table>
<thead>
<tr>
<th>Method</th>
<th>Description</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Guided</td>
<td>Use this method when:</td>
<td>121</td>
</tr>
<tr>
<td></td>
<td>▪ Probe locations are known.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>▪ Probe signals are mixed with background signal, but not other probe</td>
<td></td>
</tr>
<tr>
<td></td>
<td>signals.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> This method is not recommended if probe signals are overlapping.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Use this method to generate a spectrum library (a set of reference</td>
<td></td>
</tr>
<tr>
<td></td>
<td>spectra) for probes with known spectra and known locations.</td>
<td></td>
</tr>
<tr>
<td>Library</td>
<td>This method requires a user-generated spectrum library. The library method</td>
<td>124</td>
</tr>
<tr>
<td></td>
<td>identifies pixels in the data with spectral characteristics that</td>
<td></td>
</tr>
<tr>
<td></td>
<td>match the spectrum library.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> The data being analyzed must be acquired using the same, or a</td>
<td></td>
</tr>
<tr>
<td></td>
<td>subset of, the excitation/emission filter pairs of the spectrum library.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>The probe depth in the data being analyzed and the spectrum library</td>
<td></td>
</tr>
<tr>
<td></td>
<td>dataset should be similar for optimum analysis results. For example, do not</td>
<td></td>
</tr>
<tr>
<td></td>
<td>use a spectrum library generated from <em>in vivo</em> data to analyze <em>in vitro</em></td>
<td></td>
</tr>
<tr>
<td></td>
<td>data and vice versa.</td>
<td></td>
</tr>
<tr>
<td>Automatic</td>
<td>Use this method when:</td>
<td>126</td>
</tr>
<tr>
<td></td>
<td>▪ Probe locations are unknown.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>▪ Probes are included in the spectrum library.</td>
<td></td>
</tr>
<tr>
<td>Manual</td>
<td>Use this method to:</td>
<td>129</td>
</tr>
<tr>
<td></td>
<td>▪ Unmix and create libraries for probe signals that overlap.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>▪ Perform a manual analysis after an automatic analysis, if necessary, to</td>
<td></td>
</tr>
<tr>
<td></td>
<td>identify additional probe locations.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>▪ Unmix tissue autofluorescence.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>▪ Generate a spectrum library.</td>
<td></td>
</tr>
</tbody>
</table>

Guided Method

Use the guided method:

▪ When the probe locations are known and probe signals do not overlap.
▪ To generate a spectrum library for probes with known spectra and known locations

1. Load the image sequence.

The fluorophores are Alexa Fluor 680 and Alexa Fluor 750 in Figure 7.14. Images were acquired using 680 and 790 nm excitation filters, and emission filters from 540 to 720 nm in 20 nm increments.
2. Click the Analyze tab of the Spectral Unmixing and DyCE tools. By default, all wavelengths are included in the analysis. Remove the check mark next to wavelengths that you want to exclude from the analysis.

3. Select "Guided" from the Methods drop-down list and click **Start Unmixing**. The Unmixing window appears (Figure 7.15).

The image cube represents a “stack” of the sequence images (sorted according to the spectral axis). When the Overview option is selected, the image cube shows a pseudo color image that is a composite of the stack images which have been colorized to encode spectral information.
The entire image cube is calibrated and visualized on the same scale. To view a particular image, remove the check mark next to the Overview option and move the slider or enter an image number.

**NOTE:** In the Guided method, the Tissue AF component is preset as background. After you define the Tissue AF component (mark a region of tissue autofluorescence only on the image cube), the spectra of the other components that you mark on the image cube will be background-subtracted, not raw spectra from the data.

4. Move the mouse pointer over the image cube to see the spectrum at a particular location. The raw spectrum at the pointer location is updated as you move the pointer.

5. To specify a probe location for unmixing:
   a. Click the button for a spectrum.
   b. Using the mouse, draw a mark on an area of the image cube which represents the probe signal. The software plots a background-subtracted spectrum of the signal (Figure 7.16).
   c. If necessary, right-click the image cube to erase the mark.

6. Repeat step 5 to specify other probe locations.

7. Click **Next** after you finish marking the probe locations. The Unmixing window shows the analysis results which include unmixed spectra corrected for tissue autofluorescence, unmixed images, and a composite of the unmixed images (Figure 7.17). See *Spectral Unmixing Results* on page 134 for information about the results.
8. To save the results as a spectrum library:
   a. Click the button in the Spectrum List toolbar (Figure 7.17).
   b. Enter a file name in the dialog box that appears and click Save.

**Library Method**

The library method uses a user-generated spectrum library to analyze a dataset. If you plan to analyze data by this method, the data must be acquired using the same, or a subset of, the excitation/emission filter pairs of the spectrum library.

The probe depth in the dataset being analyzed and the spectrum library dataset should be similar for optimum analysis results. For example, do not use a spectrum library generated from in vivo data to analyze in vitro data.

**NOTE:** Use the guided or manual method to generate a spectrum library of known probes with known locations (see page 121 for guided method or page 129 for manual method).

1. Load the image sequence.
   In Figure 7.18, the fluorophores are Alexa Fluor 680 and Alexa Fluor 750. Images were acquired using 670 and 790 nm excitation filters, and emission filters from 540 to 720 nm in 20 nm increments.
2. Click the Analyze tab of the Spectral Unmixing and DyCE tools. By default, all wavelengths are included in the analysis. Remove the check mark next to wavelengths that you want to exclude from the analysis.

3. Select "Library" from the Methods drop-down list and click Start Unmixing.

4. Select a reference spectral library in the dialog box that appears and click Apply (Figure 7.19). The software identifies pixels with spectral characteristics that match the spectrum library. The Unmixing window shows the analysis results which include unmixed spectra, unmixed images, and a composite of the unmixed images (Figure 7.17 on page 124).

See Spectral Unmixing Results on page 134 for information about the results.
Automatic Method

Use the automatic method to analyze data when the probe locations are unknown and the probe is included in the spectrum library.

1. Load the image sequence.
   In Figure 7.20, the fluorophores are Alexa Fluor 680 and Alexa Fluor 750. Images were acquired using 670 and 790 nm excitation filters, and emission filters from 540 to 720 nm in 20 nm increments.

2. Click the Analyze tab of the Spectral Unmixing and DyCE tools.
   By default, all wavelengths are included in the analysis. Remove the check mark next to wavelengths that you want to exclude from the analysis.

3. Select "Automatic" from the Methods drop-down list and click Start Unmixing.
   The Auto Unmix window appears (Figure 7.21). The purple data mask shows the data that will be included in the analysis (the entire subject is included by default).
4. If you do not want to analyze the entire subject, draw a mask on a particular area (Figure 7.22). For example, it is useful to mask shaved or depilated areas.

**Figure 7.22** Draw a Data Mask
See Table 7.2 on page 127 for more details on the data mask options.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Photograph</td>
<td>If this option is chosen, the software automatically draws the data mask so that it includes the entire photograph.</td>
</tr>
<tr>
<td>Threshold</td>
<td>If necessary use the threshold slider or arrows to adjust the mask so that it matches the underlying subject photograph as closely as possible without including any area outside the subject image.</td>
</tr>
<tr>
<td>Draw Mask</td>
<td>Choose this option to manually draw a data mask on an area of the photograph.</td>
</tr>
<tr>
<td>Rectangle</td>
<td>Specifies a rectangular shape for the manual data mask.</td>
</tr>
<tr>
<td>Ellipse</td>
<td>Specifies an elliptical shape for the manual data mask.</td>
</tr>
</tbody>
</table>
5. Choose an imaging subject and background signal(s) (Figure 7.23).

6. Click the PCA button.
   
The Principle Component Analysis window shows the amount of signal explained by the suggested components (Figure 7.24). The three components in this example (tissue autofluorescence, probe AF680, and probe AF750) explain more than 99.5% of the signal. The small residual is due to noise.

   If the explained variance is low, add more components (probes) to unmix using the button.
7. Click *Finish*.

The Unmixing window shows the analysis results which include unmixed spectra, unmixed images, and a composite of the unmixed images (*Figure 7.17 on page 124*).

See *Spectral Unmixing Results* on page 134 for information about the results.

**Manual Method**

Sometimes you may want to manually analyze results, for example, if the explained variance of the principle component analysis of an automatic analysis seems low or if the probe signals overlap. The example in this section shows how to manually analyze results from a previous analysis.

1. Open the image sequence.
2. Select the results and click *Load*.
3. Click the Analyze tab of the Spectral Unmixing and DyCE tools. All wavelengths are selected by default. Remove the check mark next to wavelengths that you want to exclude from the analysis.

In Figure 7.26, the fluorophores are Alexa Fluor 680 and Alexa Fluor 750. Images were acquired using 670 and 790 nm excitation filters, and emission filters from 540 to 720 nm in 20 nm increments.

4. Select "Manual" from the Methods drop-down list and click **Start Unmixing**. The Unmixing window appears (Figure 7.27).

The image cube represents a “stack” of the sequence images (sorted according to the spectral axis). When the Overview option is selected, the image cube shows a pseudo color image that is a composite of the stack images which have been colorized to encode spectral information.
The entire image cube is calibrated and visualized on the same scale. To view a particular image, remove the check mark next to the Overview option and move the slider or enter an image number (Figure 7.28).

5. Move the mouse pointer over the image cube to see the spectrum at a particular location. The spectrum at the pointer location is updated as you move the pointer.

6. To specify a probe location for unmixing:
   a. Click the \( \mathcal{F} \) button for a spectrum.
   b. Using the mouse, draw a mark on an area of the image cube which represents the probe location.
      
      The software plots a normalized spectrum of the signal (Figure 7.29).

   \[ \text{NOTE: Mark a region of tissue autofluorescence only (where no probe signal is present) on the image cube for the Tissue AF component. The spectra of components that you mark on the image cube are raw spectra from the data when using the manual method.} \]

   c. If necessary, right-click the image cube to erase the mark.

7. Repeat step 6 to specify other probe locations.

9. Click **Unmix** after you finish marking the probe locations and correct spectra for tissue autofluorescence.

   The Unmixing window shows the analysis results which include unmixed spectra, unmixed images, and a composite of the unmixed images (Figure 7.17 on page 124).

   See *Spectral Unmixing Results* on page 134 for information about the results.

### 7.4 Correcting Spectra

Spectra can be corrected for overlapping signal by subtracting one spectrum from another.

1. Click the **Unmix** button in the Unmix window.

2. Choose the spectra to subtract in the dialog box that appears. (Figure 7.30).

3. Click **Apply** to add the computed spectrum to the spectrum plot and list in the Unmixing window. Alternatively, select an existing spectrum from the Name drop-down list and click **Apply** to overwrite the results.
Figure 7.30 Choose Spectra to Subtract: $A - x\times B = C$

Table 7.3 Computed Spectrum

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normalized</td>
<td>Choose this option to display spectra normalized on a scale from zero to one.</td>
</tr>
<tr>
<td>Result: $C = A - x\times B$</td>
<td>The subtraction performed by the software where “$x$” is a factor that ensures the residual signal is positive.</td>
</tr>
<tr>
<td>Autoscaling</td>
<td>Choose this option to display computed results on a normalized scale starting a zero.</td>
</tr>
<tr>
<td>Fit Offset</td>
<td>If this option is chosen, the software computes and removes an intensity baseline from the spectra.</td>
</tr>
<tr>
<td>Error Tolerance</td>
<td>The software computes a default error tolerance (the factor “$x$” for $A - x\times B$) such that signal B is maximally removed from signal A with no negative result. Moving the slider adjusts the error tolerance and automatically updates the computed spectrum.</td>
</tr>
</tbody>
</table>

Choose “New” to save computed spectrum with the specified name and color. Click **Apply** to add the computed spectrum to the spectrum plot and list in the Unmixing window. Choose a spectrum number from the drop-down list to overwrite that spectrum with the computed spectrum when you click **Apply**.
### 7.5 Spectral Unmixing Results

The results include a signal distribution map of each unmixed result and a composite image of all signals, each signal displayed in a different color. Remove the check mark next to "Individual Scale" to view a signal color scale (Figure 7.32).

![Figure 7.31 Spectral Unmixing Results](image1)

![Figure 7.32 Spectral Unmixing Results With Color Scale](image2)
Spectra Plot

Spectra plots show the unmixed spectra.

![Figure 7.33 Spectra Plots](image)

**Table 7.4 Spectra Window**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normalized</td>
<td>Choose this option to display signals normalized on a scale from zero to one.</td>
</tr>
<tr>
<td>Legend</td>
<td>Choose this option to display a key for the spectra plot.</td>
</tr>
<tr>
<td></td>
<td>Opens a dialog box that enables you to export the spectra plot data to a .csv file.</td>
</tr>
<tr>
<td></td>
<td>Opens a dialog box that enables you to select and load a spectrum library.</td>
</tr>
<tr>
<td></td>
<td>Opens a dialog box that enables you to save spectral unmixing results as a reference spectrum library for use with the &quot;library&quot; method of spectral unmixing. See page 124 for more details on the library method.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> Do not save reference spectrum libraries at other locations. The software only looks for reference spectrum libraries in this specific folder.</td>
</tr>
<tr>
<td></td>
<td>Enables you to view and save the unmixed images as a sequence dataset which can be analyzed using the Tool Palette.</td>
</tr>
<tr>
<td></td>
<td>Opens a dialog box that enables you to correct a spectrum for overlapping signal by subtracting one spectrum from another (see Correcting Spectra on page 132).</td>
</tr>
<tr>
<td></td>
<td>Adds a component to the spectrum list.</td>
</tr>
<tr>
<td></td>
<td>Removes the check marked spectra from the &quot;Select&quot; list shown in Figure 7.33.</td>
</tr>
</tbody>
</table>
**Adding Spectra to the Plot**

<table>
<thead>
<tr>
<th>To Add:</th>
<th>Do This:</th>
</tr>
</thead>
<tbody>
<tr>
<td>A spectrum library</td>
<td>Click the button and select a spectrum library in the dialog box that appears.</td>
</tr>
<tr>
<td><strong>Note:</strong> A spectrum library is a user-created set of reference spectra generated by analyzing probes with known spectra and known locations.</td>
<td></td>
</tr>
<tr>
<td>A spectrum from a user-defined region</td>
<td>Add a new spectrum to the list in the Unmix window and identify the region by drawing a mark on the image cube. See Step 6 on page 131 for more details.</td>
</tr>
</tbody>
</table>

**Composite Image**

The composite image includes all of the signals, each displayed in a different color. Double-click the composite image to view it in a separate window (Figure 7.34).

**Figure 7.34 Composite Window**

![Composite Window](image)

**Table 7.5 Composite Window**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Units</td>
<td>The type of data displayed in the composite image.</td>
</tr>
<tr>
<td>Image list</td>
<td>A list of the images that comprise the composite (background component(s), probe(s), and a photograph).</td>
</tr>
<tr>
<td>Min/Max</td>
<td>Sets the minimum and maximum count to display in the image.</td>
</tr>
<tr>
<td>Brightness</td>
<td>Adjusts the brightness of the component signals.</td>
</tr>
<tr>
<td>Logarithmic Scale</td>
<td>Choose this option to display signals using a logarithmic scale. This may be useful when probe signal strengths differ significantly, for example, a bright source and a dim source.</td>
</tr>
<tr>
<td>Color</td>
<td>Shows the color of the figure legend for the image selected in the image list. Click the color swatch to open a color palette that enables you to select a new color for the figure legend.</td>
</tr>
<tr>
<td>Label</td>
<td>The name of the image selected in the image list. To edit the name, double-click the name in this box. Right-click the label name to show a short-cut menu of edit commands (for example, Cut, Copy, Paste).</td>
</tr>
</tbody>
</table>
### Table 7.5 Composite Window (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>Sends the composite image to the “top” of the image cube. This helps improve the pseudo color visualization of the image cube.</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>Copies the composite image to the system clipboard.</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>Click to export the composite image to a graphic file (for example, .jpg).</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>
Analyzing Images

Do either of the following:
- Click the toolbar button to view all images as a sequence.
- Double-click a particular unmixed image.

The image(s) appear in a separate window and the Tool Palette is available for image analysis. When closing the window, the software prompts you to save the sequence or image (Figure 7.35).

Managing Spectral Unmixing Results
Table 7.6  Spectral Unmixing Results

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>The name for the active spectral unmixing results. Select results from this drop-down list.</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected results.</td>
</tr>
<tr>
<td>Load</td>
<td>Opens the selected results in the Unmixing window.</td>
</tr>
<tr>
<td>Save</td>
<td>Saves the active results using the selected name. The results are saved to the sequence click number folder and are available in the Name drop-down list.</td>
</tr>
<tr>
<td>Overwrite</td>
<td>If you reanalyze results, saves the new results and overwrites the previous results.</td>
</tr>
</tbody>
</table>
8 Biodistribution Studies Using DyCE Imaging

About DyCE (Dynamic Contrast Enhancement)
Acquire an Image Sequence for DyCE Analysis on page 141
DyCE Analysis on page 147
DyCE Results on page 154

8.1 About DyCE (Dynamic Contrast Enhancement)

NOTE: The DyCE acquisition and analysis features of Living Image software require a separate license.

DyCE imaging and analysis is intended for biodistribution studies. DyCE imaging captures a time series of optical images immediately following a bolus injection of a probe or dye. Living Image software temporally unmixes the data on a pixel-by-pixel basis for each image of the time series and determines real-time spatio-temporal distribution of the probe or dye signal.

Living Image software presents the spatio-temporal information as:

- Temporal spectra – Line plots of signal intensity as a function of time. Each line plot represents the signal time course within a particular anatomical region.
- An unmixed image – An image representing the peak signal time point for a particular temporal spectrum.
- A composite image – An overlay of the unmixed images.

Figure 8.1 Example DyCE Results
Images were obtained using the Mouse Side Imaging Kit.
8.2 Acquire an Image Sequence for DyCE Analysis

A DyCE sequence is set up using the Imaging Wizard and includes a user-specified time delay between exposures. An acquisition can include up to three different time intervals where each interval is defined by duration and the delay between exposures.

**NOTE:** For optimum DyCE analysis results, acquire images using the Side Imager accessory (PN CLS135111).

Choose an imaging mode in the wizard based on your probe type.

<table>
<thead>
<tr>
<th>Probe Type</th>
<th>Follow the Instructions for:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Luminescent</td>
<td><strong>Bioluminescence Imaging</strong> (below)</td>
</tr>
<tr>
<td>Fluorescent or near infrared</td>
<td><strong>Fluorescence Imaging</strong></td>
</tr>
<tr>
<td>Radiotracer</td>
<td><strong>Cherenkov Imaging on page 145</strong></td>
</tr>
</tbody>
</table>

**Bioluminescence Imaging**

**NOTE:** The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters. See page 16 for more details.

1. Start the Imaging Wizard. See *Start the Imaging Wizard and Setup a Sequence* on page 35 for instructions.
2. Double-click the Bioluminescence option. Double-click the DyCE option in the next screen (Figure 8.2).

---

**Figure 8.2 Imaging Wizard – Choose Bioluminescence and DyCE Options**

If this screen does not appear when the wizard starts, click **Restart Wizard** (on the lower left wizard screen).
3. Select the type of imaging subject in the next screen (Figure 8.3).

![Image of Imaging Wizard – Bioluminescence DyCE]

Click the button to view definitions of the time series parameters.
Interval – Defined by a Duration and Delay Time.
Duration – The amount of time that the interval lasts.
Delay – The amount of time between imaging time points in the interval.

**Note:** Each image exposure time must be less than the Delay Time.

4. Choose “Manual Settings” and set appropriate exposure parameter values for your probe.

**Note:** Typical exposures are in the range of minutes because Cherenkov light emission is very low. Beta decays with higher energies can afford shorter exposure times than lower energy beta decays.

5. Select a field of view from the drop-down list.

6. Set the focus by doing either of the following:
   - Enter a subject height and choose the “use subject height” focus option.
   - Choose the “manual focus” option from the Focus drop-down list and set the focus parameters in the Manual Focus Window that appears.

**Note:** If using the Side Imaging accessory for bioluminescence DyCE, set the subject height = 0.0 cm and FStop = 2 (or larger). If using the Side Imaging accessory for fluorescence DyCE, choose the Manual Settings options and set the subject height = 0.0 cm and FStop = 4 (or larger).

7. Specify the time series:

A time series can include up to three intervals. Each interval is defined by duration (minutes) and delay between images (seconds) (Figure 8.3).

**Maximum number of images = Duration/Exposure if exposure is greater than delay.**
**Maximum number of images = Duration/Delay if exposure is less than delay.**

A time series can include a maximum of 200 images.

   a. Enter the number of intervals.
   b. Enter the duration and the delay between images for each interval.

The software computes the number of images to acquire during the interval.
**NOTE:** The software alerts you if the number of images in the time series exceeds 200. If necessary, adjust the duration or delay between images of one or more intervals to reduce the number of images.

c. Click Next.
The specified sequence appears in the sequence table (Figure 8.4).

8. Acquire the sequence following the instructions on page 36.
The image window appears when acquisition is completed (Figure 8.12 on page 147). See Table 4.2 on page 27 for more details on the Image window.

**Fluorescence Imaging**

**NOTE:** The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters. See page 16 for more details.

1. Start the Imaging Wizard. See *Start the Imaging Wizard and Setup a Sequence* on page 35 for instructions.

2. Double-click the Fluorescence option. Double-click the DyCE option in the next screen (Figure 8.5).
3. Select a probe from the Name drop-down list in the next screen (Figure 8.6).
   If your fluorescent probe is not in the list, select “Input” and enter the fluorescence excitation and emission peak wavelengths. Click Next.

4. Select the type of imaging subject in the next screen (Figure 8.7).
5. Choose the Auto Settings option.

6. Perform step 5 to step 7 on page 142.
   The specified sequence appears in the sequence table (Figure 8.8).
7. Acquire the sequence following the instructions on page 36. The image window appears when acquisition is completed (Figure 8.12 on page 147). See Table 4.2 on page 27 for more details on the Image window.

**Cherenkov Imaging**

**NOTE:** The IVIS Lumina Series III should be initialized and the temperature locked before setting the imaging parameters. See page 16 for more details.

1. Start the Imaging Wizard. See *Start the Imaging Wizard and Setup a Sequence* on page 35 for instructions.

2. Double-click the Cherenkov option. Double-click the DyCE option in the next screen (Figure 8.9).

3. Select the subject type and radio-isotope from the drop-down lists in the next screen (Figure 8.10). If your radio-isotope is not available in the list, choose "Undefined".

4. Choose the Manual Settings option and set exposure parameter values that are appropriate for your radiotracer probe.
5. Perform step 5 to step 7 on page 142. The specified sequence appears in the sequence table (Figure 8.11).

6. Acquire the sequence following the instructions on page 36. The image window appears when acquisition is completed (Figure 8.12 on page 147). See Table 4.2 on page 27 for more details on the Image window.
8.3 DyCE Analysis

Automatic or manual DyCE analysis is available. PerkinElmer recommends performing an automatic analysis first, followed by manual analysis to identify possible additional temporal components.

Automatic DyCE Analysis

1. Load a DyCE sequence. The icon in the Living Image browser indicates a DyCE sequence (Figure 8.12).

   NOTE: If the data is noisy, as is common for Cherenkov data, smooth all the images in the sequence using the Smoothing tools (under Image Adjust in the Tool Palette). This can be done in sequence view mode. See Smoothing and Binning on page 60 for details.

2. Click the Analyze tab in the Spectral Unmixing/DyCE tools.
3. Select Automatic from the Methods drop-down list and click Start Unmixing.

   The Auto Unmix Wizard appears and shows the purple data mask that specifies the analysis area (Figure 8.13). The data mask includes the entire subject by default.

4. If necessary, change the threshold level to adjust the purple mask so that it matches the underlying subject photograph as closely as possible without including any area outside the subject image.
5. If you do not want to analyze the entire subject, draw a data mask on a particular area using the data mask options (Figure 8.14). See Table 8.1 for more details on the options.

a. Select **Draw Mask** and choose the **Rectangle** or **Ellipse** option.

b. Draw a mask over an area using the mouse. If necessary, click the mask to discard it, and redraw the mask.

---

**Figure 8.13** Auto Unmix Wizard

![Auto Unmix Wizard](image)

Click to add or remove components to unmix

---

**Figure 8.14** Draw a Data Mask

See Table 8.1 for more details on the data mask options.

![Draw a Data Mask](image)

Select the Data Mask option, and the Rectangle or Ellipse option. Draw a mask on a particular area using the mouse.
Table 8.1 Data Mask Options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Photograph</td>
<td>If this option is chosen, the software automatically draws the data mask so that it includes the entire photograph.</td>
</tr>
<tr>
<td>Threshold</td>
<td>If necessary use the threshold slider or arrows to adjust the mask so that it matches the underlying subject photograph as closely as possible without including any area outside the subject image.</td>
</tr>
<tr>
<td>Draw Mask</td>
<td>Choose this option to manually draw a data mask on an area of the photograph.</td>
</tr>
<tr>
<td>Rectangle</td>
<td>Specifies a rectangular shape for the manual data mask.</td>
</tr>
<tr>
<td>Ellipse</td>
<td>Specifies an elliptical shape for the manual data mask.</td>
</tr>
</tbody>
</table>

6. Click the button to add components to unmix.

**NOTE:** Two or three components are recommended for the initial automatic analysis. The DyCE results obtained from the automatic analysis can be manually analyzed to identify possible additional components (see page 151 for details on manual analysis).

7. For Cherenkov data only:
   - Choose the Decay Correction option to apply decay correction to the image data before analysis.

   **NOTE:** If using Decay Correction, Cherenkov decay correction will be applied to every pixel in image, including pixels where the Cherenkov isotope is not present. Therefore, ensure that the data mask covers only the image region of interest, for example, only the mouse.

   - If the radio-isotope used in the experiment was selected in the Imaging Wizard prior to acquisition, it will be displayed in the Isotope drop-down list. If the incorrect radio-isotope was selected at acquisition, choose a different radio-isotope from the drop-down list. If your radio-isotope is not available in the list, choose "Undefined" and enter the isotope half-life in minutes (Figure 8.15).

---

**Figure 8.15 Auto Unmix Wizard – Cherenkov Data**

Click to add or remove components to unmix
8. Click Finish.
   The Unmixing window shows a plot of the temporal spectra, unmixed images, and a composite of the unmixed images (Figure 8.16).

![Figure 8.16 DyCE Results – Three Temporal Components](image)

9. To save the results:
   a. Enter a name in the Results tab of the Tool Palette (Figure 8.17).
   b. Click Save.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="seq" /></td>
<td>Enables you to view and save the unmixed images as a sequence dataset. The image adjust, corrections/filtering, image information, or ROI tools are available for the images.</td>
</tr>
<tr>
<td><img src="image" alt="sub" /></td>
<td>Enables you to subtract one spectrum from another (see page 157).</td>
</tr>
<tr>
<td><img src="image" alt="add" /></td>
<td>Adds a temporal component to the spectrum list when performing a manual analysis. See page 151 for more details on manual analysis.</td>
</tr>
<tr>
<td><img src="image" alt="del" /></td>
<td>Deletes the last component in the spectrum list. Click Unmix after deleting a spectrum to view updated DyCE results.</td>
</tr>
</tbody>
</table>
1. Load a DyCE image sequence. Alternatively, load DyCE results obtained from an automatic analysis (Figure 8.18).

**NOTE:** This section illustrates manual analysis of DyCE results obtained from an automatic analysis.

2. Click the Image Cube tab (Figure 8.19).
   The image cube represents a “stack” of the DyCE sequence images. If the Overview option is selected, the image cube shows a composite of all images (Figure 8.19).
   To view a particular image, remove the check mark next to Overview and move the slider or enter an image number (Figure 8.20).
**Figure 8.19 Image Cube – Overview Mode**

Overview shows a composite of all images in the DyCE dataset.

- Image cube tab
- Temporal spectra plots
- Temporal spectrum at the mouse pointer location is shown in gray
- Temporal spectra names and color codes
- For Cherenkov data only

**Figure 8.20 Image Cube – Single Image Mode**

Remove the check mark next to Overview to view an individual image. Select an image using the slider or enter a number.

- Adjust image brightness using the slider.
3. Move the mouse pointer over the image cube to see the temporal spectrum at a particular location. The temporal spectrum at the pointer location is updated as you move the pointer.

   **NOTE:** If analyzing DyCE results, the Normalized option for the spectrum plot must be checked to see all of the temporal spectra when the mouse pointer is over the image cube.

4. To add another component to unmix:
   a. Click the + button. A new name appears in the spectrum list (Figure 8.21)
   b. Specify the region by using the mouse to draw a mark on the image cube. If necessary, click the button next to the spectrum name to select a different line thickness from the drop-down list.
   c. If necessary, right-click the image cube to erase the mark.

5. Repeat step 4 to specify additional temporal components.

   **NOTE:** A maximum of 10 components can be unmixed.

6. Click Unmix after you finish marking the regions.
   The software generates unmixed images for the new temporal spectra and updates the composite image with these components.
8.4 DyCE Results

The Unmixing window shows the DyCE results. The example in Figure 8.22 shows three “temporal spectra” (signal as a function of time).

Viewing Unmixed Images

An unmixed image shows the maximum signal of a temporal spectrum.
- Double-click an unmixed image to view it in an image window (Figure 8.23). The Tool Palette is available for viewing and analyzing the image.
- Click the button to view the unmixed images as a sequence (Figure 8.23). The Tool Palette is available for viewing and analyzing the sequence. The software prompts you to save the sequence when closing the Sequence View window.
Viewing the Composite Image

1. Double-click the composite thumbnail.
   The Composite window opens.
2. Add or remove the check mark next to an image to include or exclude the data from the composite image.

3. Use the image adjust tools at the bottom of the Composite window to adjust the appearance of the composite image.

Table 8.4 Composite Window

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Image]</td>
<td>Sends the composite image to the “top” of the image cube. Click the Image Cube tab in the Unmixing window to view the image cube. See Figure 8.19 on page 152 for more details on the image cube.</td>
</tr>
<tr>
<td>![Image]</td>
<td>Composite image displayed on top of the image cube.</td>
</tr>
<tr>
<td>![Image]</td>
<td>Copies the Composite window to the system clipboard.</td>
</tr>
<tr>
<td>![Image]</td>
<td>Opens a dialog box that enables you to export the composite image to a graphic file (for example, .png).</td>
</tr>
<tr>
<td>![Image]</td>
<td>Opens the print dialog box.</td>
</tr>
<tr>
<td>![Image]</td>
<td>Shows the color of the data for the highlighted image. Click the color swatch to open the color palette which can be used choose a color for the selected image data.</td>
</tr>
<tr>
<td>![Image]</td>
<td>Data name for the highlighted image. Double-click the name to edit it.</td>
</tr>
</tbody>
</table>
**Correcting Temporal Spectra**

Temporal spectra can be corrected for overlapping spectra; for example, correcting fluorescence temporal spectra for tissue autofluorescence.

![Diagram of spectral correction process](image)

**NOTE:** If correcting for tissue autofluorescence, one of the unmixed components of the dataset should be tissue autofluorescence signal only.

1. Click the button in the Unmixing window.
2. In the dialog box that appears, choose the spectra to subtract (Figure 8.25).

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normalized</td>
<td>Choose this option to normalize the spectra with respect to time zero.</td>
</tr>
<tr>
<td>Result: $C = A - x*B$</td>
<td>The subtraction performed by the software where “$x$” is a factor that ensures the residual signal is positive.</td>
</tr>
<tr>
<td>Autoscaling</td>
<td>Choose this option to normalize spectra signal on a scale of zero to one.</td>
</tr>
<tr>
<td>Fit Offset</td>
<td>If this option is chosen, the software computes and removes an intensity baseline from the spectra.</td>
</tr>
</tbody>
</table>
Table 8.5 Computed Spectrum (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Error Tolerance</td>
<td>The software computes a default error tolerance (the factor “x” for A - x*B) such that signal B is maximally removed from signal A with no negative result. Moving the slider adjusts the error tolerance and automatically updates the computed spectrum. Choose “New” to save computed spectrum with the specified name and color. Click <strong>Apply</strong> to add the computed spectrum to the line plot and spectrum list in the Unmixing window. Choose a spectrum number from the drop-down list to overwrite that spectrum with the computed spectrum when you click <strong>Apply</strong>.</td>
</tr>
</tbody>
</table>
Appendix A  IVIS Acquisition Control Panel

Control Panel Functions
Manually Setting the Focus on page 162

A.1 Control Panel Functions

The control panel provides the image acquisition functions (Figure A.1).

NOTE: The control panel is only available on the PC workstation that controls the IVIS Imaging System. The options available in the IVIS acquisition control panel depend on the imaging system, selected imaging mode (Image Setup or Sequence Setup), and the filter wheel or lens option that are installed.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Luminescent</td>
<td>Choose this option to acquire a luminescent image.</td>
</tr>
<tr>
<td>Fluorescent</td>
<td>Choose this option to acquire a fluorescent image.</td>
</tr>
<tr>
<td>Photograph</td>
<td>Choose this option to automatically acquire a photograph. The illumination lights at the top of the imaging chamber are on during a photographic image so that the system can acquire a black and white photograph of the sample(s). &lt;br&gt;Note: You can adjust the appearance of the photographic image using the Bright and Contrast controls (see Viewing Intensity Data, page 62).</td>
</tr>
</tbody>
</table>
Exposure time The length of time that the shutter is open during acquisition of an image. The luminescent or fluorescent signal level is directly proportional to the exposure time. The goal is to adjust the exposure time to produce a signal that is well above the noise (>600 counts recommended), but less than the CCD camera saturation of ~60,000 counts.

Luminescent exposure time is measured in seconds or minutes. The minimum calibrated exposure time is 0.5 seconds. The exposure time for fluorescent images is limited to 60 seconds to prevent saturation of the CCD. There is no limit on the maximum exposure time for luminescent images; however, there is little benefit to exposure times greater than five minutes. The signal is linear with respect to exposure time over the range from 0.5 sec to 10 minutes. Integration times less than 0.5 seconds are not recommended due to the finite time required to open and close the lens shutter.

Binning Controls the pixel size on the CCD camera. Increasing the binning increases the pixel size and the sensitivity, but reduces spatial resolution. Binning a luminescent image can significantly improve the signal-to-noise ratio. The loss of spatial resolution at high binning is often acceptable for *in vivo* images where light emission is diffuse. For more details on binning, see the reference article *Detection Sensitivity* (select Help → References on the menu bar).

Recommended binning: Small (1-4) for imaging of cells or tissue sections, Medium (4-8) for *in vivo* imaging of subjects, or Large (8-16) for *in vivo* imaging of subjects with very dim sources.

F/stop Sets the size of the camera lens aperture. The aperture size controls the amount of light detected and the depth of field. A larger f/stop number corresponds to a smaller aperture size and results in lower sensitivity because less light is collected for the image. However, a smaller aperture usually results in better image sharpness and depth of field.

A photographic image is taken with a small aperture (f/8 or f/16) to produce the sharpest image and a luminescent image is taken with a large aperture (f/1) to maximize sensitivity. For more details on f/stop, see the reference article *Detection Sensitivity* (select Help → References on the menu bar).

Excitation Filter A drop-down list of fluorescence excitation filters. For fluorescent imaging, choose the appropriate filter for your application. For luminescent imaging, *Block* is selected by default. If you select *Open*, no filter is present. For systems equipped with spectral imaging capability, choose the appropriate emission filter for your application.

**Note:** On some models with standard filter sets, the excitation filter selection automatically sets the emission filter.

Emission Filter A drop-down list of fluorescence emission filters located in front of the CCD lens. The emission filter wheel is equipped with filters for fluorescence or spectral imaging applications. The number of filter positions (6 to 24) depends on the system. For luminescent imaging, the *Open* position (no filter) is automatically selected by default.

Lamp Level Sets the illumination intensity level of the excitation lamp used in fluorescent imaging (Off, Low, High, and Inspect). The Low setting is approximately 18% of the High setting. Inspect turns on the illumination lamp so that you can manually inspect the excitation lamp.

**Note:** Make sure that the filters of interest are selected in the filter drop-down lists before you select Inspect. The Inspect operation automatically positions the selected filters in the system before turning on the lamp. Subsequent changes to the filter popup menus will have no effect until another Inspect operation is performed.

Overlay If this option is chosen, the system automatically displays the overlay after acquisition is completed (for example, luminescent image on photograph).

Lights Turns on the lights located at the top of the imaging chamber.
### Table A.1 IVIS Acquisition Control Panel (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Field of View</strong></td>
<td>Sets the size of the stage area to be imaged by adjusting the position of the stage and lens. The FOV is the width of the square area (cm) to be imaged. A smaller FOV gives a higher sensitivity measurement, so it is best to set the FOV no larger than necessary to accommodate the subject or area of interest. The FOV also affects the depth of field (range in which the subject is in focus). A smaller FOV results in a narrower depth of field. Select the FOV by choosing a setting from the drop-down list. See Table A.2 for more details on the calibrated FOV positions.</td>
</tr>
<tr>
<td><strong>Mouse Imaging Shuttle</strong></td>
<td>Choose this option if the subject will be contained in the Mouse Imaging Shuttle during image acquisition.</td>
</tr>
<tr>
<td><strong>Load</strong></td>
<td>Moves the stage from the cleaning position back to the home position.</td>
</tr>
<tr>
<td><strong>Subject height (cm)</strong></td>
<td>Sets the position of the focal plane of the lens/CCD system by adjusting the stage position. The subject height is the distance above the stage that you are interested in imaging. For example, to image a mouse leg joint, set the subject height to a few mm. To image the uppermost dorsal side of a mouse, set the subject height to the 1.5 - 2.0 cm. The default subject height is 1.5 cm.</td>
</tr>
<tr>
<td><strong>Focus</strong></td>
<td>Drop-down list of focusing methods available:</td>
</tr>
<tr>
<td></td>
<td><strong>Use subject height</strong> – Choose this option to set the focal plane at the specified subject height.</td>
</tr>
<tr>
<td></td>
<td><strong>Manual</strong> – Choose this option to open the Focus Image window so that you can manually adjust the stage position. For more details on manual focusing, see page 162.</td>
</tr>
<tr>
<td><strong>Batch Sequences</strong></td>
<td>Choose this option if you want to specify multiple, separate image sequences for batch acquisition (multiple image sequences are automatically acquired, one after another, without user intervention). See page 40 for more details.</td>
</tr>
<tr>
<td><strong>Temperature</strong></td>
<td>The temperature box color indicates the temperature and status of the system:</td>
</tr>
<tr>
<td></td>
<td>- White box – System not initialized.</td>
</tr>
<tr>
<td></td>
<td>- Red box – System initialized, but the CCD temperature is out of range.</td>
</tr>
<tr>
<td></td>
<td>- Green box – System is initialized and the CCD temperature is at or within acceptable range of the demand temperature and locked. The system is ready for imaging.</td>
</tr>
<tr>
<td></td>
<td>Click the temperature box to display the actual and demand temperature of the CCD and stage. See page 17 for more details.</td>
</tr>
<tr>
<td><strong>Acquire</strong></td>
<td>Click to acquire an image using the settings and options selected in the control panel or to acquire an image sequence specified in the Sequential Setup table.</td>
</tr>
<tr>
<td><strong>Imaging Wizard</strong></td>
<td>Click to start the Imaging Wizard</td>
</tr>
<tr>
<td><strong>Sequence Setup</strong></td>
<td>Click to display the sequence table so that you can specify and manage sequence acquisition parameters, or open sequence acquisition parameters (xsq). See page 42 for more details on manually setting up an image sequence.</td>
</tr>
<tr>
<td><strong>Image Setup</strong></td>
<td>Click to close the sequence table.</td>
</tr>
<tr>
<td><strong>Initialize</strong></td>
<td>Click to initialize the IVIS Lumina Series III. See page 16 for more details on initializing the system.</td>
</tr>
</tbody>
</table>
A.2 Manually Setting the Focus

The IVIS Imaging System automatically focuses the image based on subject height. If you do not want to use the automatic focus feature, you can manually set the focus.

1. In the control panel, choose Manual Focus in the Focus drop-down list. The Manual Focus window appears.

2. To mark the center of the camera in the window, put a check mark next to Display CCD Center.

3. Select the size of the step increment that the stage moves: Coarse, Normal, or Fine.

4. Click Up or Down to move the stage and change the focus.

5. If necessary, select another F/stop setting from the drop-down list and adjust the light level using the arrows.

6. Click Update to apply the settings. The resulting focal plane (cm above the stage) is automatically entered in the Subject height box.

7. Click OK when the image is focused.

### Table A.2 Field of View (FOV) Settings

<table>
<thead>
<tr>
<th>FOV Setting</th>
<th>FOV (cm)</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>5</td>
</tr>
<tr>
<td>B</td>
<td>7.5</td>
</tr>
<tr>
<td>C</td>
<td>10</td>
</tr>
<tr>
<td>D</td>
<td>12.5</td>
</tr>
<tr>
<td>E¹</td>
<td>24</td>
</tr>
<tr>
<td>Z²</td>
<td>2.6</td>
</tr>
</tbody>
</table>

¹ Position E is available when the XFOV-24 lens (PN 123177) is installed.
² Position Z is available when the ZFOV-2.6 lens (PN 127285) is installed.

Figure A.2 Opening the Manual Focus Window
Appendix B  Planar Spectral Image Analysis

About Planar Spectral Image Analysis
Image Sequence Requirements
Analyzing Data on page 164
Viewing Graphical Results on page 167
Managing Results on page 168

B.1 About Planar Spectral Image Analysis

NOTE: The Planar Spectral Imaging tools are only available if “Show Advanced Options” is selected in the user preferences. See page 171 for details. Planar spectral imaging requires narrow band emission filters. The 40 nm wide emission filters that are standard on the IVIS Lumina Series III will not work. Planar spectral imaging requires a special set of 20 nm wide emission filters. Please contact PerkinElmer Technical Service (see page 3) for additional details.

Planar spectral image analysis can determine the average depth and total photon flux of a luminescent point source in a user-specified region of interest.

TIP: See the tech note Planar Spectral Imaging for theory and examples of planar spectral imaging. Select Help \(\rightarrow\) Tech Notes on the menu bar.

B.2 Image Sequence Requirements

Use the Imaging Wizard to set up the image sequence required for planar spectral image analysis. See page 34 for more details on the Imaging Wizard.

At a minimum, the sequence must include a photographic and luminescent image at the first wavelength and a luminescent image at a second wavelength. The data must be acquired in the wavelength range from 560-660 nm.
B.3 Analyzing Data

1. Load the image sequence that you want to analyze.

2. Click Planar Spectral Imaging in the Tool Palette.

3. Select the emission filter wavelengths for the analysis in the Analyze tab (Figure B.2).
   It is recommended that you do not include a wavelength in the analysis if the signal is less than or equal to the autoluminescent background. If autoluminescent background is a concern, you can create a background ROI and link it to the measurement ROI prior to planar spectral analysis. (See Measuring Background-Corrected Signal on page 96 for more details.)
4. In the ROI List drop-down, select All or a particular ROI in an image for the analysis. If there is no measurement ROI, draw an ROI that includes the area for analysis. (See page 90 for more details on drawing ROIs.) You only need to draw the ROI(s) on one image in the sequence. The software copies the ROI(s) to all other images of the sequence during the analysis. The ROI should include as much of the light emission from a single source as possible.

5. Choose the tissue properties. In the Properties tab, choose Mouse Tissue or XPM-2/XFM-2 (mouse phantom) from the Tissue Properties drop-down list. The software automatically sets the internal medium index of refraction based on the selection in the Tissue Properties list.
6. Make a selection from the Source Spectrum drop-down list (Firefly in this example).
7. Click Analyze in the Analyze tab.

The Results tab displays the computed average depth (mm) and total flux (photon/sec) of the luminescent point source in the specified ROI(s). For more details on the results, see Table B.1.

Table B.1 Planar Spectral Imaging Tools

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Analyze tab</strong></td>
<td></td>
</tr>
<tr>
<td>Sequence</td>
<td>Name of sequence used for the analysis.</td>
</tr>
<tr>
<td>Tissue, Source</td>
<td>The tissue properties and source spectrum selected in the Properties tab.</td>
</tr>
<tr>
<td>Select Filters</td>
<td>In the Filter box, select the acquisition wavelengths for the images in the selected sequence. To select non-adjacent wavelengths, press and hold the <strong>Ctrl</strong> key while you click the wavelengths. (Macintosh users, press and hold the <strong>Cmd</strong> key while you click the wavelengths.)</td>
</tr>
<tr>
<td>ROI List</td>
<td>A drop-down list of the ROIs in the active image.</td>
</tr>
<tr>
<td>Analyze</td>
<td>Click to perform the spectral analysis.</td>
</tr>
<tr>
<td><strong>Properties tab</strong></td>
<td></td>
</tr>
<tr>
<td>Tissue Properties</td>
<td>Drop-down list of the absorption and scattering properties for Mouse Muscle or XPM-2/XFM-2 (mouse phantom).</td>
</tr>
<tr>
<td>Source Spectrum</td>
<td>Drop-down list of luminescent sources.</td>
</tr>
<tr>
<td>Plot</td>
<td>Tissue Properties - Click to display graphs (cm⁻¹ vs. nm) of the absorption coefficient (μᵣ), effective attenuation coefficient (μₑₑᵣᵣ), and reduced scattering coefficient (μₛᵣᵣ). Source Spectrum - Click to display the spectrum of the selected luminescent source (intensity versus wavelength, normalized to one).</td>
</tr>
<tr>
<td><strong>Results tab</strong></td>
<td></td>
</tr>
<tr>
<td>Spectral Results</td>
<td>ROI - Name of the analyzed ROI.</td>
</tr>
<tr>
<td></td>
<td>Depth (mm) - Estimated depth of the point source.</td>
</tr>
<tr>
<td></td>
<td>Total Flux (photons/sec) - Estimated total photon flux from the point source.</td>
</tr>
<tr>
<td>Plot Linear Fit</td>
<td>Displays a graph of normalized intensity versus the effective attenuation coefficient (μₑₑᵣᵣ), the optical property of the tissue selected in the Tissue Properties drop-down list along with the linear fit to these data determined by the spectral analysis code.</td>
</tr>
<tr>
<td>Plot Intensity</td>
<td>Displays a graph of normalized intensity versus wavelength. Intensity is normalized by the selected source spectrum and filter transmission properties.</td>
</tr>
<tr>
<td>Export</td>
<td>Opens a dialog box that enables you to save the results to a text file (.txt).</td>
</tr>
<tr>
<td>Save Results</td>
<td>Name - A drop-down list of saved results. Includes the default name for new unsaved analysis results (SpIm_&lt;name&gt;).</td>
</tr>
<tr>
<td></td>
<td>Delete - Deletes the selected results.</td>
</tr>
<tr>
<td></td>
<td>Load - Opens the selected results.</td>
</tr>
<tr>
<td></td>
<td>Save - Saves the analysis results. Results name appears in the Name drop-down list.</td>
</tr>
</tbody>
</table>
B.4 Viewing Graphical Results

1. In the Results tab, select an ROI.
2. Click Plot Intensity or Plot Linear Fit (Figure B.5).

**Linear fit graph** – Plots the logarithm of the intensity, normalized to the selected source spectrum and the filter transmission properties, against the optical property of the tissue ($\mu_{eff}$). The slope of the line is the source depth. If any of the measured points (in red) deviate significantly from the straight line fit, then the analysis results may be suspect. The horizontal error bars represent the uncertainty in the optical properties (usually estimated at ±10%). The vertical error bars represent noise in the image.

**Intensity graph** – Displays a graph of the measured intensity in the selected ROI at each wavelength in the analysis. The intensity is normalized to the selected source spectrum and the filter transmission properties.

To export graph data:

1. Click the Export Data button.
2. In the dialog box that appears, select a directory for the data and enter a file name (.csv). The data can be opened in a spreadsheet application such as Microsoft® Excel®.
### B.5 Managing Results

Go to the Results tab to select results that you want to view or manage.

**Figure B.6 Planar Spectral Imaging Results**

![Planar Spectral Imaging Results](image)

**Table B.2 Managing Planar Spectral Imaging Results**

<table>
<thead>
<tr>
<th>To:</th>
<th>Do This:</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Save Results</strong></td>
<td>Select results (Splm_&lt;name&gt;) from the Name drop-down list and click <strong>Save</strong>. The planar spectral imaging results are saved with the image.</td>
</tr>
<tr>
<td><strong>View Results</strong></td>
<td>Select results from the Name drop-down list and click <strong>Load</strong>.</td>
</tr>
<tr>
<td><strong>Delete Results</strong></td>
<td>Select the results the results to delete from the Name drop-down list and click <strong>Delete</strong>.</td>
</tr>
<tr>
<td><strong>Copy Results</strong></td>
<td>• To copy selected results, right-click the results (row in the Results tab) and select <strong>Copy</strong> from the shortcut menu that appears. The selected results are copied to the system clipboard.</td>
</tr>
<tr>
<td></td>
<td>• To copy all results, right-click the results table and choose Select All from the shortcut menu that appears. All of the results are copied to the system clipboard.</td>
</tr>
<tr>
<td><strong>Export Results</strong></td>
<td>Right-click the results table and select <strong>Export Results</strong> from the shortcut menu that appears. In the dialog box that appears, choose a folder for the results, enter a file name (.txt), and click <strong>Save</strong>.</td>
</tr>
</tbody>
</table>
Appendix C  Image Data Corrections

The Corrections tools apply corrections or subtract adaptive fluorescence background from image data.

**TIP:** See these technical notes for helpful information (select Help → Tech Notes on the menu bar).
- Luminescent Background Sources and Corrections.
- Fluorescent Imaging for more about fluorescent background.
- Adaptive Fluorescence Background Subtraction.

![Figure C.1 Tool Palette – Corrections Tools](image)

**NOTE:** Read Bias Subtraction and Flat Field Correction are default mandatory corrections in Radiance units mode. These corrections can be cleared in counts mode.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lens Distortion Correction</td>
<td>Select this option to correct for distortion at the perimeter of an image due to curvature of the CCD lens. Lens distortion correction is available for data acquired by Living Image® software version 4.3 and higher. The correction is particularly important for IVIS® Spectrum CT data acquired for DLIT or FLIT.</td>
</tr>
</tbody>
</table>
| Read Bias Subtraction/Dark Charge Subtraction | Select this check box to subtract dark background from the image data. If a dark charge image is available for the imaging conditions, the dark background image, including read bias noise, will be subtracted. Otherwise, only read bias noise will be subtracted.  
**Note:** In Radiance (Photons) mode, dark background or read bias subtraction is a mandatory default. In counts mode, the check box can be cleared.  
**Tip:** See the tech note Luminescent Background Sources and Corrections (select Help → Tech Notes on the menu bar). |
| Flat Field Correction               | Select this check box to apply flat field correction to the image data.  
**Note:** In photons mode, flat field correction is a mandatory default. In counts mode, the check box can be cleared. |
Table C.1 Image Data Corrections (continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cosmic Correction</td>
<td>Select this check box to correct image data for cosmic rays or other ionizing radiation that interact with the CCD. See the tech note <em>Image Data Display and Measurement</em> for more about cosmic correction (select Help → Tech Notes on the menu bar).</td>
</tr>
<tr>
<td>Adaptive FL Background Subtraction</td>
<td>Opens the Photo Mask Setup box that enables you to set the photo mask for adaptive fluorescent background subtraction. <strong>Tip:</strong> See the tech note <em>Adaptive Fluorescence Background Subtraction</em> (select Help → Tech Notes on the menu bar).</td>
</tr>
<tr>
<td>Normalization Threshold (Counts)</td>
<td>The minimum number of counts required to perform normalization.</td>
</tr>
</tbody>
</table>
Appendix D  Preferences

General Preferences
Options on page 173
Acquisition on page 173
Theme on page 175
Optical Properties on page 176

You can manage user IDs and specify defaults for some parameters that are associated with the user ID selected at the start of a new session.

After you log on, select Edit → Preferences on the menu bar to view the user-modifiable preferences.

NOTE: Any changes made to the Preferences are implemented at the start of the next session. The Acquisition tab is only available in Living Image software on the workstation that controls the IVIS Imaging System.

D.1 General Preferences

Table D.1  General Preferences

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Start Up Defaults   | Dock Tool Palette - Choose this option to set the position of the Tool Palette in the application window. Choose left or right.  
|                     | **Note**: To undock the Tool Palette, click on the palette title bar and drag it a distance greater than its width. |
| Window Size         | Specifies the dimensions of the main application window.                     |
|                     | Width, Height - Sets the dimensions of the image window.                     |
|                     | Restore Defaults - Click to apply the default settings.                      |
Some of the general preferences specify how the main application window is organized. To undock the Tool Palette, click on the palette title bar and drag it a distance greater than its width. To dock the Tool Palette in the main window, drag the palette to the right or left side of the window and release.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Apply Individual Color Scale for Sequences</td>
<td>Choose this option to apply a separate color scale to each thumbnail of a sequence. If this option is not chosen, all of the thumbnails are displayed using the same color scale.</td>
</tr>
<tr>
<td>Show Advanced Options</td>
<td>If this option is selected, advanced features are available in the menu bar and Tool Palette, including:</td>
</tr>
<tr>
<td></td>
<td>• Additional ROI functionality for Auto ROI parameters.</td>
</tr>
<tr>
<td></td>
<td>• Planar Spectral Imaging tools in the Tool Palette.</td>
</tr>
<tr>
<td>Show Activity Window on:</td>
<td>A drop-down list of options for when to display the activity log (Figure D.2).</td>
</tr>
<tr>
<td>Save Settings</td>
<td>Save float-corrected image - Saves an image after all corrections are applied (read bias subtraction, flat field correction, cosmic correction).</td>
</tr>
<tr>
<td></td>
<td>Color Selections - Applies the color settings of the active image data to subsequently opened image data.</td>
</tr>
<tr>
<td></td>
<td>Folder Locations - Sets the default folder path to the current folder path setting. Click the Export button in the image window to view the current folder path setting (Figure D.2).</td>
</tr>
<tr>
<td></td>
<td>Window Size &amp; Position - Applies the active image window size and position settings to subsequently opened image data.</td>
</tr>
<tr>
<td></td>
<td>Most Recently Used Dataset History - Defines the number of recently opened datasets to remember and display when you select File → Recent Files → Menu.</td>
</tr>
<tr>
<td>Display ROI Label As Measurement</td>
<td>Sets the type of measurement in counts, radianace (photons), or efficiency to show in the ROI label</td>
</tr>
</tbody>
</table>

Some of the general preferences specify how the main application window is organized. To undock the Tool Palette, click on the palette title bar and drag it a distance greater than its width. To dock the Tool Palette in the main window, drag the palette to the right or left side of the window and release.
D.2 Options

Figure D.3 Preferences – Options

Table D.2 Preferences – Options

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Edit label Choices</td>
<td>Opens a dialog box that enables you to edit the Living Image Universal label set.</td>
</tr>
<tr>
<td>Default Units</td>
<td>Choose counts or radiance (photons) for image display.</td>
</tr>
</tbody>
</table>

D.3 Acquisition

Figure D.4 Acquisition Preferences – Auto Exposure
Table D.3  Auto Exposure Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Luminescent/Fluorescent Auto</td>
<td></td>
</tr>
<tr>
<td>Exposure Preferences</td>
<td></td>
</tr>
<tr>
<td>First Preference</td>
<td>During auto exposure, the software acquires a luminescent or fluorescent</td>
</tr>
<tr>
<td>Second Preference</td>
<td>image so that the brightest pixel is approximately equal to the user-</td>
</tr>
<tr>
<td>Third Preference</td>
<td>specified Target Count (Minimum).</td>
</tr>
<tr>
<td></td>
<td>If the target minimum count cannot be closely approximated by adjusting the</td>
</tr>
<tr>
<td></td>
<td>first preference (for example, exposure time), the software uses the first</td>
</tr>
<tr>
<td></td>
<td>and second or first, second and third preferences to attempt to reach the</td>
</tr>
<tr>
<td></td>
<td>target max count during image acquisition.</td>
</tr>
<tr>
<td>Target Count (Minimum)</td>
<td>A user-specified intensity.</td>
</tr>
<tr>
<td>Range Values</td>
<td>The minimum and maximum values define the range of values for exposure</td>
</tr>
<tr>
<td>Exp Time (sec)</td>
<td>time, F/Stop, or binning that the software can use to attempt to reach the</td>
</tr>
<tr>
<td>Binning</td>
<td>target max count during image acquisition.</td>
</tr>
<tr>
<td>F/Stop</td>
<td></td>
</tr>
</tbody>
</table>

Restore Defaults  Click to apply default settings.

Figure D.5  Acquisition Preferences – Camera Settings

Table D.4  Camera Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default Image Exposure</td>
<td>Sets the default exposure settings that appear in the IVIS acquisition control</td>
</tr>
<tr>
<td>Default Image Binning</td>
<td>Standard - Binning choices include Small, Medium and Large. These are</td>
</tr>
<tr>
<td></td>
<td>predetermined, factory-loaded binning values that depend on the imaging</td>
</tr>
<tr>
<td></td>
<td>system camera.</td>
</tr>
<tr>
<td>Auto Save</td>
<td>Manual - Allows the user to choose a binning value (1, 2, 4, 8 or 16).</td>
</tr>
<tr>
<td>Restore Defaults</td>
<td>Specifies the folder where images are automatically saved. Click the button</td>
</tr>
<tr>
<td></td>
<td>to select a folder.</td>
</tr>
</tbody>
</table>

Click to apply the default settings.
D.4 Theme

Figure D.6 Image View Preferences

Table D.5 Image View Preferences

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Color Palette</td>
<td>Use these controls to select a color table for luminescent and fluorescent image data. Choose the Reverse option to reverse the min/max colors of the selected color table.</td>
</tr>
<tr>
<td>Use saved color palette while loading datasets</td>
<td>If this option is chosen, data are displayed using a user-specified color palette. For example, after you load data, specify a color table in the Image Adjust tools, and save the data. The user-specified color table is automatically applied whenever the data are loaded.</td>
</tr>
</tbody>
</table>
| Background & Text Color             | Sets the color of the:  
  - Background in the image window (shown below)  
  - Text for the color bar  
  To change a color, click the button that opens the color palette. |
| ROI Color                           | Sets the colors for the ROI outline. To change a color, click the button that opens the color palette.  
  Luminescent - Color of the ROI outline on a luminescent image.  
  Fluorescent - Color of the ROI outline on a fluorescent image. |
| Restore Defaults                    | Click to apply the default settings. |
D.5 Optical Properties

NOTE: Some of the Optical Properties preferences (Figure D.7) are not applicable to data acquired on the IVIS Lumina Series III.

Figure D.7 Set Default Optical Properties Preferences (left) for the Properties Tab in the Planar Spectral Imaging Tools

Table D.6 Tissue properties preferences

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tissue Properties</td>
<td>Choose a default tissue type that is most representative of the area of interest. This tissue type will be used if a Subject Type is not selected in the Imaging Wizard and saved during acquisition.</td>
</tr>
<tr>
<td>Restore Defaults</td>
<td>Click to restore the defaults in the Optical Properties tab.</td>
</tr>
</tbody>
</table>
## Appendix E  Menu Commands, Toolbars, and Shortcuts

### Figure E.1 Living Image Toolbar

<table>
<thead>
<tr>
<th>Menu Bar Command</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>File → Open</strong></td>
<td></td>
<td>Displays the Open box so that you can select and open an image data file. Double-click a SequencInfo.txt file or ClickInfo.txt file to open the image data file (see page 53).</td>
</tr>
<tr>
<td><strong>File → Browse</strong></td>
<td></td>
<td>Displays the Browse For Folder box so that you can select and an image data folder. The selected folder is displayed in the Living Image Browser.</td>
</tr>
<tr>
<td><strong>File → Save</strong></td>
<td></td>
<td>Saves (overwrites) the AnalyzedClickInfo text file to update the analysis parameters, but the original image data files are not altered.</td>
</tr>
<tr>
<td><strong>File → Save As</strong></td>
<td></td>
<td>Displays the Browse For Folder box so that you can specify a folder in which to save the image data. The original data is not overwritten.</td>
</tr>
<tr>
<td><strong>File → Import → Atlas</strong></td>
<td></td>
<td>Opens a dialog box that enables you to import an organ atlas (.iv, .dxf, .stl).</td>
</tr>
<tr>
<td><strong>File → Print</strong></td>
<td></td>
<td>Displays the Print box.</td>
</tr>
<tr>
<td><strong>File → Print Preview</strong></td>
<td></td>
<td>Displays the Print Preview box that shows what will be printed.</td>
</tr>
<tr>
<td><strong>File → Recent Files</strong></td>
<td></td>
<td>Shows recently opened datasets. <strong>Note:</strong> The number of files displayed can be set in the Preferences box (select <strong>Edit → Preferences</strong> and click the General tab).</td>
</tr>
<tr>
<td><strong>File → Logout</strong></td>
<td></td>
<td>Opens the Select/Add User ID dialog box so that another user can logon or a new user ID can be added to the system.</td>
</tr>
<tr>
<td><strong>File → Exit</strong></td>
<td></td>
<td>Closes Living Image software.</td>
</tr>
<tr>
<td><strong>Edit → Copy</strong></td>
<td></td>
<td>Copies the active image window to the system clipboard.</td>
</tr>
<tr>
<td><strong>Edit → Image Labels</strong></td>
<td></td>
<td>Opens the Edit Image Labels dialog box that enables you to edit the label set information for the active data (see Figure 5.39 on page 85).</td>
</tr>
<tr>
<td><strong>Edit → Preferences</strong></td>
<td></td>
<td>Opens the Preferences box (see page 171).</td>
</tr>
<tr>
<td><strong>View → Tool Bar</strong></td>
<td></td>
<td>Choose this option to display the toolbar.</td>
</tr>
<tr>
<td><strong>View → Status Bar</strong></td>
<td></td>
<td>Choose this option to display the status bar at the bottom of the main window.</td>
</tr>
<tr>
<td><strong>View → Tool Palette</strong></td>
<td></td>
<td>Choose this option to display the Tool Palette.</td>
</tr>
<tr>
<td><strong>View → Activity Window</strong></td>
<td></td>
<td>Displays the Activity window at the bottom of the main application window. The Activity window shows a log of the system activity.</td>
</tr>
</tbody>
</table>
Table E.1 Menu Bar Commands and Toolbar Buttons (continued)

<table>
<thead>
<tr>
<th>Menu Bar Command</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>View (\rightarrow) Image Information</td>
<td>Displays the Image Information box that shows the label set and image acquisition information for the active data.</td>
<td></td>
</tr>
<tr>
<td>View (\rightarrow) ROI Properties</td>
<td>Displays the ROI Properties dialog box (see page 102).</td>
<td></td>
</tr>
<tr>
<td>View (\rightarrow) ROI Measurements</td>
<td>Displays the ROI Measurements table.</td>
<td></td>
</tr>
<tr>
<td>View (\rightarrow) Image Layout Window</td>
<td>Opens the Image Layout window that enables you to paste an image of the active data in the window.</td>
<td></td>
</tr>
<tr>
<td>Tools (\rightarrow) Well Plate Quantification for ...</td>
<td>Opens the Well Plate Quantification window.</td>
<td></td>
</tr>
<tr>
<td>Tools (\rightarrow) Image Overlay for...</td>
<td>Opens the Image Overlay window for the active data.</td>
<td></td>
</tr>
<tr>
<td>Tools (\rightarrow) Colorize</td>
<td>Opens the Colorized View tab for the active sequence.</td>
<td></td>
</tr>
<tr>
<td>Tools (\rightarrow) Image Math for...</td>
<td>Opens the Image Math window for the active data.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Background (\rightarrow) Measure Dark Charge</td>
<td>Opens a dialog box that enables you to acquire a dark charge measurement.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Background (\rightarrow) Add or Replace Dark Charge</td>
<td>Opens a dialog box that enables you to select an instrument luminescent background. This background measurement is subtracted from luminescent images.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Background (\rightarrow) Measure and Replace Dark Charge</td>
<td>Measures the dark charge under the same conditions as the currently selected image. When the measurement is complete, the newly acquired dark charge image will be included in the dataset of the current image, replacing any existing dark charge image that may be present in the dataset.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Background (\rightarrow) View Available Dark Charge</td>
<td>Opens a dialog box that enables you to view the dark charge measurements for the system.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Background (\rightarrow) Clear Available Dark Charge</td>
<td>Clears all dark charge images from the system.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Background (\rightarrow) Auto Background Setup</td>
<td>Opens a dialog box that enables you to acquire background images, or schedule or disable automatic background acquisition.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Fluorescent Background (\rightarrow) Measure Fluorescent Background</td>
<td>Starts a measurement of the instrument fluorescent background.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Fluorescent Background (\rightarrow) Add or Replace Fluorescent Background</td>
<td>Opens a dialog box that enables you to select an instrument fluorescent background measurement for the active image data. If the “Fluorescent Background” Subtraction option is chosen in the Corrections/Filtering Tool Palette, the background measurement is subtracted from the image data.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Fluorescent Background (\rightarrow) Measure and Replace Fluorescent Background</td>
<td>Measures fluorescent background under the same conditions as the currently selected image. When the measurement is complete, the newly acquired background image will be included in the dataset of the current image, replacing any existing background image that may be present in the dataset.</td>
<td></td>
</tr>
<tr>
<td>Acquisition (\rightarrow) Fluorescent Background (\rightarrow) View Available Fluorescent Background</td>
<td>Opens a dialog box that displays the fluorescent background measurements for the system. If a fluorescent background is selected, the “Fluorescent Background Subtraction” option appears in the Corrections/Filtering Tool Palette. Choose the “Fluorescent Background Subtraction” option to subtract the user-specified background measurement from the image data.</td>
<td></td>
</tr>
</tbody>
</table>
### Table E.1 Menu Bar Commands and Toolbar Buttons (continued)

<table>
<thead>
<tr>
<th>Menu Bar Command</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Acquisition → Fluorescent Background → Clear Available Fluorescent Background</strong></td>
<td></td>
<td>Opens a dialog box that enables you to remove the fluorescent background measurements from the system.</td>
</tr>
<tr>
<td><strong>Acquisition → Auto-Save</strong></td>
<td></td>
<td>If Auto-Save is selected, all images are automatically saved to a user-selected folder.</td>
</tr>
<tr>
<td><strong>Acquisition → Auto-Save To</strong></td>
<td></td>
<td>Opens a dialog box that enables you to select a folder where images will be saved to automatically.</td>
</tr>
<tr>
<td><strong>Window → Close</strong></td>
<td></td>
<td>Closes the active image window.</td>
</tr>
<tr>
<td><strong>Window → Close All</strong></td>
<td></td>
<td>Closes all image windows.</td>
</tr>
<tr>
<td><strong>Window → Cascade</strong></td>
<td></td>
<td>Organizes the open image windows in a cascade arrangement (see page 54).</td>
</tr>
<tr>
<td><strong>Window → Tile</strong></td>
<td></td>
<td>Organizes the open image windows in a tiled arrangement (see page 54).</td>
</tr>
<tr>
<td><strong>Window → 1. &lt;Image or Sequence name&gt;</strong></td>
<td></td>
<td>A list of the open image windows. Click a window in the list to make it the active window (indicated by a check mark).</td>
</tr>
<tr>
<td><strong>Window → 2. &lt;Image or Sequence name&gt;</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Window → etc.</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Window → Other Windows → &lt;window name&gt;</strong></td>
<td></td>
<td>Lists other windows that are open. For example, If the Living Image Browser is open, use these commands to make the browser the active window and display it on top of all other open windows.</td>
</tr>
<tr>
<td><strong>Help → Tech Notes</strong></td>
<td></td>
<td>Displays a folder of technical notes. <strong>Note:</strong> For the most recent collection of technical notes, please see the IVIS University download page.</td>
</tr>
<tr>
<td><strong>Help → License information</strong></td>
<td></td>
<td>Displays the license information.</td>
</tr>
<tr>
<td><strong>Help → Plug-in Information</strong></td>
<td></td>
<td>Displays a list of tool plug-ins and Tool Palette plug-ins.</td>
</tr>
<tr>
<td><strong>Help → IVIS Reagents</strong></td>
<td></td>
<td>Opens the PerkinElmer web page for In Vivo Imaging Reagents.</td>
</tr>
<tr>
<td><strong>Help → About Living Image</strong></td>
<td></td>
<td>Displays information about Living Image software and PerkinElmer technical support contact information.</td>
</tr>
</tbody>
</table>

Click this button, then click an item in the user interface to display information about the item.
Table E.2  Keyboard Shortcuts

<table>
<thead>
<tr>
<th>Keys</th>
<th>Shortcut Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + B</td>
<td>Opens the Living Image Browser.</td>
</tr>
<tr>
<td>Ctrl + C</td>
<td>Copies the active image to the system clipboard.</td>
</tr>
<tr>
<td>Ctrl + D</td>
<td>Arranges open windows in a cascade.</td>
</tr>
<tr>
<td>Ctrl + O</td>
<td>Displays a dialog box that enables you to open data.</td>
</tr>
<tr>
<td>Ctrl + P</td>
<td>Open the Print dialog box.</td>
</tr>
<tr>
<td>Ctrl + S</td>
<td>Saves the active file or window.</td>
</tr>
<tr>
<td>Ctrl + T</td>
<td>Tiles the open windows.</td>
</tr>
<tr>
<td>Ctrl + W</td>
<td>Closes the active window.</td>
</tr>
<tr>
<td>Shift + F1</td>
<td>Changes the mouse pointer to the “What’s This” tool.</td>
</tr>
<tr>
<td></td>
<td>Click this button, then click an item in the user-interface to display information about the item.</td>
</tr>
</tbody>
</table>

**NOTE:** Macintosh users use the Cmd key (apple key) instead of the Ctrl key.
Index

A
activity window 21
adaptive fluorescent background subtraction 170
auto exposure 8, 174
autofluorescence (subtract)
  average background ROI 96–99
  image math 66–68
  spectral unmixing 113
average background ROI 89

B
background-corrected ROI measurement 96–99
batch mode (sequence acquisition) 40–41
binning 59
browse image data 49–53

C
cascade images 57
CCD temperature 17
Cherenkov imaging 34
  DyCE 145–146
  spectral unmixing 119–120
colorize data 73–74
comments 74
composite image
  DyCE 155–156
  image math 68–70
  spectral unmixing 122
colorize data 73–74
correaltions tools
  adaptive fluorescent background subtraction 170
cosmic correction 170
dark background subtraction 169
flat field correction 169
cosmic correction 170
crop box 65

dark background subtraction 169
DICOM (.dcm) 48
distance measurements 64–65
DyCE 140–158
  analysis
    automatic 147–151
    manual 151–154
  imaging
    bioluminescence 141–143
    Cherenkov 145–146
    fluorescence 143–145
results
  composite image 155–156
temporal spectra 140, 154, 157–158
unmixed images 154–155

Eedit
  image label 84
  sequence 44–45, 85
export
  images 48, 76–77
  ROI measurements 112
  sequence
    all images 79
    user-selected subject 79–82

F
flat field correction 169
fluorescent imaging 28–33
  DyCE 143–145
  quick guide 28
  spectral unmixing 116–118
focus manually 162
FOV settings 25

I
image
  add comments 74
  adjust appearance 58–59
  cascade 57
  distance measurements 64–65
  export 48, 76–77
  label 27, 83–85
  pan 60
  print 76–77
  tags 75–76
  tile 57
  zoom 60
Image Adjust tools 58–59
image data
  colorize 73–74
  correcting 169–170
load (open)
  from menu bar or toolbar 53–54
  using the Living Image browser 49–53
manual save 47
image layout window 76–77
image math
  combine images 68–70
  subtract autofluorescence 66–68
image overlay tool 70–72
image window 54
imaging
Cherenkov 34
   DyCE 145–146
   spectral unmixing 119–120
example workflow 5–7
fluorescent 28–33
   DyCE 143–145
   quick guide 28
   spectral unmixing 116–118
luminescent 22–28
   DyCE 141–143
   quick guide 22
   spectral unmixing 114–116
overview 8
sequence
   batch mode 40–41
   manual setup 42–45
   using Imaging Wizard 34–40
Zoom Lens 46–47
imaging modes 9–10
Imaging Wizard 8, 34–40
initialize system 16–17
L
line profile 62
Living Image browser 49–53
Living Image software
   starting 14–16
load (open) image data
   from menu bar or toolbar 53–54
   using the Living Image browser 49–53
luminescent imaging 22–28
   DyCE 141–143
   quick guide 22
   spectral unmixing 114–116
M
manual focusing 162
measure
   distance 64–65
   signal intensity 92–96
measurement ROI 88
menu commands 177–179
mirror ROI 88, 99
multiple reporters per image 70–72
O
open (load) image data
   from menu bar or toolbar 53–54
   using the Living Image browser 49–53
overlaying images 70–72
overview
   example workflow 5–7
   imaging 8
   Living Image tools 10–13
P
pan an image 60
passwords 19
PerkinElmer contact information 3
planar spectral image analysis 164–166
   intensity graph 167
   linear fit graph 167
   sequence requirements 163
   tools 166
preferences 171–176
   acquisition 173–174
   general 171–172
   optical properties 176
   options 173
   theme 175
print images 76–77
R
ROI
   label 106
   measure background-corrected signal 96–99
   measure signal 92–96
   measurements 108–109
   properties 102–105
   ROI line 105
   select and adjust 95
   types 88–89
ROI Measurements table 108–109
   configure 110–111
   copy or export 112
ROI tools 90–92
ROI types
   average background 89
   measurement 88
   mirror 88
   subject 89
S
save image data (manual) 47
segment 43
sequence
   acquire using Imaging Wizard 34–40
   batch mode acquisition 40–41
   create from individual images 86–87
   edit 44–45, 85
   export
      all images of a sequence 79
      user-selected subject 79–82
   manual setup 42–45
Side Imager 99
smoothing 59
spectral unmixing 113–139
analysis
   automatic 121, 126–129
   guided 121, 121–124
library 121, 124–125
manual 121, 129–132
methods overview 121
correcting spectra 132–133
imaging
   bioluminescence 114–116
   Cherenkov 119–120
   fluorescence 116–118
results 134–139
   analyzing images 138
   composite image 122, 136–137
   spectra plot 135–136
   sequence requirements 113
stage temperature 18
subject ROI 89
system activity 21
T
tags 75–76
Tech Notes 2–3
Technical Support 3
temperature
   CCD 17
   stage 18
temporal spectra 140, 154
tile images 57
tissue autofluorescence (subtract) 66–68
Tool Palette
   Corrections 169–170
   Image Adjust 58–59
   overview 10–13
   ROI 90–92
toolbar
   Image window 55–56
   main window 177–179
tools overview 10–13
U
user accounts
   adding users 18
   changing or adding passwords 19
   deleting users 19
   locking or unlocking accounts 20
user activity 21
user preferences 171–176
W
workflow example 5–7
X
x,y coordinates 62, 75
Z
zoom 60
Zoom Lens 46–47